Brak odczytu DVD romu i ogólne spowolnienie systemu


(Blazek048) #1

Witam

Otóż DVD rom przestaje mi działać w momencie włączenia się systemu. Często też bez powodu zrywa mi internet

Prosiłbym o sprawdzenie logów

http://wklejto.pl/104604


(Spandau) #2

Brak raportu Extra.txt z OTL Opcja Rejestr skan dodatkowy nie była ustawiona na Użyj filtrowania

http://www.threatexpert.com/report.aspx ... 3fc66e2beb Według mnie to do usunięcia ale zapytam czy wiesz co to jest?


(darek0107) #3

Lakerda trzeba usunąć tak:

  1. Uruchamiasz komp w trybie awaryjnym

  2. Usuwasz ten plik

  3. Wchodzisz w regedit i wyszykujesz klucze z ciągiem lakerda - jak sa usuwasz ręcznie

  4. Usuwasz ręcznie wszystkie temp'y z przeglądarki

  5. restartujesz komp

Converter.ini to nie wiem co to jest ale to chyba zwykły plik tworzony przej coś.


(Blazek048) #4

Witam

Oto ponowny skan OTL (przepraszam że tak długo)

http://wklej.to/lKfwJ

http://wklej.to/fDCkj

Nie wiem za bardzo gdzie są tempy przeglądarek

Nie wiem co to Converter więc usunąłem to


(darek0107) #5

Tempy przeglądarki sa:

Dla Internet Explorer : C:\Documents and Settings......Nazwa uzytkownika ....\Ustawienia lokalne\Temporary Internet Files

Dla Firefox : C:\Documents and Settings.....Nazwa uzytkownika ....\Ustawienia lokalne\Dane aplikacji\Mozilla\Firefox\Profiles\mg0kjoxu.default\Cache

oraz: C:\Documents and Settings....Nazwa uzytkownika ....\Ustawienia lokalne\Temp

dla innych nie wiem


(Spandau) #6

Czy Norton działa prawidłowo? Nie widzę go w autostarcie

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(Blazek048) #7

http://wklejto.pl/105116

http://wklejto.pl/105118

http://wklejto.pl/105119

Norton działa - usunąłem go z autostartu bo przedłużał ładowanie się systemu