BRAK PLIKU TEMP\tjedbhmn.nls ! pomocy


(Betathome) #1

Rany znowu tu jestem..wpakowałem sie w cos znowu to i jestem . Witam sprawa tym razem wyglada tak sciągłem sobie Kaspersky Internet Security 7.0 , odinstalowałem avast i rozpoczełem skanowanie całego systemu.. po zakonczeniu skanowania Kaspersky pokazał mi liste plików zawirusowanych z zapytaniem Usunąc czy pominąc ja oczywiscie zaufałem Kasperskyemu i naklikałem usun gdy usunełem ostatni plik nastapił restart po ponownym uruchomieniu systemu wyskakuje mi z 15 okieniek RUNDLL z taką informacją :

Wystapił bład podczas ładowania C:\WINDOWS\TEMP\tjedbhmn.nls 


Nie mozna odnaleźc okreslonego modułu

Błagam pomóżcie nie wiem co robić nie działają własciwosci mojego komputera , nie działa mozilla nie moge rozniez wrzucic loga hjiackthis bo porgram sie nie uruchamia.. NIC nie działa oprócz przegladarki Internet Explorer..

Pozdrawiam i Prosze o pomoc :cry: :cry:


(Setjuniorhigh) #2

Format lub naprawa windows z płytki instalacyjnej. :slight_smile:

Tak btw. Zły dział, tu dajemy logi z HJT itp...


(Betathome) #3

Przepraszam jezeli to zły dział , własnie nie byłem pewien gdzie to napisac..

''Format lub naprawa windows z płytki instalacyjnej'' - to jedyne rozwiązania ?.. :? :cry:

EDIT : W C:\WINDOWS\TEMP mam takie pliki : _avast4_ <--- pusty folder , coinlog.log, i Perflib_Perfdata_978.dat


(Setjuniorhigh) #4

Wydaje mi się że tak, bo jeżeli to jest plik systemowy to nie da rady nic zrobić...

Też miałem podobne, i kombinowałem nad tym z 2 godziny, ale się nie opłaciło, lepiej format...