Brak połączenia z siecią po usunięciu Połaczenia sieciowego


(Wizla5555) #1

Witam.

Mam internet bezprzewodowy, (na dachu mam antenę) w domu mam Modem.

Przez przypadek usunąłem plik o nazwie ,,Połączenie Szerokopasmowe".

Gdy usunąłem go mój laptop nie mógł się połączyć z internetem (ani mój telefon).

nie wiem co dalej robić proszę o Fast pomoc :slight_smile:

Ps. nazwa modemu (GW-AP54SP-P)


(Veers) #2

Nazwa modemu tu niewiele pomoże, gdyż w tym przypadku należy ponownie skonfigurować połączenie, a do tego mogą być wymagane, o które najlepiej poprosić usługodawcę.


(Wizla5555) #3

a trudną je Ponownie skonfigurować ?


(Veers) #4

Tu masz pierwszą z brzegu instrukcję (POGLĄDOWĄ!) dla Windows XP.

http://www.introlan.pl/index.php/zrob-to-sam/59-pppoexp

Sama w sobie konfiguracja sprowadza się zazwyczaj do uruchomienia kreatora i udzielenie mu odpowiedzi na kilka istotnych pytań (jakich? możesz podejrzeć na podanej wcześniej stronie).

Zakładając jednak że nie masz gdzieś zanotowanych potrzebnych danych, nadal sugeruję kontakt z usługodawcą, który poprowadzi cię za rączkę przez konfigurację…


(Wizla5555) #5

a na win7 też odpali ?


(Veers) #6

http://windows.microsoft.com/pl-pl/wind … connection


(Wizla5555) #7

no czy mam kartkę na której mam napisane Tak :Hasło do laptopa aby można było ściągnąć internet z fal radiowych (nazwa internetu) no i na dole pisze Login i hasło ale nie wiem co z tym zrobić


(Veers) #8

:idea: Może wpisać w odpowiednie pola kiedy kreator połączenia zapyta cię o hasło i login ?


(Wizla5555) #9

najlepiej to by było gdybym miał jakiś filmik jak to zrobić :confused:

Dodane 07.08.2013 (Śr) 10:46

a przywracanie systemu może coś dać ?