Brak ruszających się kolorków na pasku zadań (?)


(sla17) #1

Witam,

nawet nie wiem jak taki temat nazwać.

Otóż, dzisiaj zauważyłem, że nagle zniknął ten efekt takiego przesuwania się kolorków przy ruszaniu kursorem na kafelkach z odpalonymi programami. Sprawdziłem na laptopie z tą samą wersją systemu i tam ten efekt jest i nie zniknął.

Tak, tak, pewnie wszyscy wiedzą o co chodzi, dlatego pierwszy monitor jest tam, gdzie nie ma, drugi jest (najmocniej przepraszam za jakość materiału, jednak żadnych urządzeń rejestrujących obraz oprócz komórki i rozładowanego aparatu nie posiadam) :wink:

http://dl.dropbox.com/u/2147119/Windows7PasekZadan.3gp

(tutaj przepraszam za to, a nie pamiętam loginu do YT, a wrzuta mi nie chce zapisać pliku... )

Niby taka mała rzecz, a lubiłem się nią bawić :slight_smile:

Nie zależy to od koloru Aero, bo próbowałem przywrócić wszystko na standardowe, ale nic z tego...

Pozdrawiam i z góry dzięki za pomoc!


(Łukash) #2

A masz zaptaszone w Zaawansowane ustawienia systemu > Zaawansowane> Wydajność > Efekty - Animacje paska zadań i menu Start ?


(Fanboj O) #3

Panel sterowania- system-zaawansowane ustawienie systemu- zakładka "Zaawansowane"-Wydajność przycisk "Ustawienia"

Opcja jest jedną z pakietu upiększaczy o nazwie AeroPeek.

Co ją wyłączyło? Pojęcia nie mam. Zamiast podglądu okienka, powinno być chociaż belka z przyciskiem zamykania.

Ale słowo klucz już znasz:

http://www.sevenforums.com/tutorials/83 ... n-off.html

http://www.google.com/search?client=ope ... 8&oe=utf-8

Podpowiem, że jak zmieniasz jakieś opcje upiększaczy, to przerestartuj komputer. Nie wszystkie wchodzą od kopa.


(sla17) #4

Niestety, w "Wydajności" mam zaptaszkowane wszystko, tak więc chyba nie tam leży problem.

Mam podgląd, tylko, gdy stanę na okienku :slight_smile:

Dziwne trochę, samo z siebie tak się wyłączyło... O_O