Brak tytułów filmów na youtube


(Szuler100) #1

Cześć !


(Dimatheus) #2

Hej,

A w innej przeglądarce też pojawia się podobny problem?

Pozdrawiam,

Dimatheus


(Szuler100) #3

Nie, sprawdzałem na Mozzilli i jest wszystko okej. 


(Dimatheus) #4

Hej,

Czyli na początek czyszczenie ciasteczek w przeglądarce i danych tymczasowych.

Pozdrawiam,

Dimatheus


(Marcindt1984) #5

Ciasteczka już wcześniej wyczyścilem i nadal nic :frowning: a dane tymczasowe to gdzie sie czyści? Jestem zielony w tym temacie :| 


(XMan) #6

Przeczyść komputer  programem CCleaner :

https://secure.piriform.com/502/cookie?affiliate=32372&redirectto=http%3a%2f%2fdownload.piriform.com%2fccsetup505.exe&product=70988

U góry po lewej “Cleaner” na dole Analiza - Uruchom Cleaner


(Marcindt1984) #7

Zrobiłem wszystko tak jak napisałeś. Program znalazł problemy, naprawił, ale nadal bez zmian :( 


(Dimatheus) #8

Hej,

 

A przeglądarka obecnie jest w najnowszej wersji?

 

Pozdrawiam,

Dimatheus


(Marcindt1984) #9

Tak, dzisiaj zaktualizowałem.


(Dimatheus) #10

Hej,

Problem pojawił się po aktualizacji przeglądarki do najnowszej wersji?

Pozdrawiam,

Dimatheus


(Marcindt1984) #11

Nie, nie był już wcześniej :frowning:


(Dimatheus) #12

Hej,

Zobacz jak będzie na nowym profilu: https://support.google.com/chrome/answer/142059?hl=pl

Pozdrawiam,

Dimatheus


(angry) #13

[CRTL]+[sHIFT]+[DELETE] się czyści

zobacz czy masz wszystkie rozszerzenia do przeglądarki i wtyczki prawidłowe


(Marcindt1984) #14

Nadal nic :frowning: ***


(Mrsoku) #15

Widzę, że nie jestem jedynym, który ma ten problem i liczba tych osób rośnie. Wczoraj nie mogłem niczego znaleźć, ale dziś udało się tylko ten temat wykopać.


(Marcindt1984) #16

No to widzę że liczba użytkowników z tym problemem rośnie ;\


(Mrsoku) #17

I to nie jest wina systemu czy jakiegoś programu. Żadne nowe konta nie pomogą. Po prostu wersja aktualizacji to zrąbała, ale to i tak dziwne, że inni posiadają tą samą wersję, a i tak nie mają tak jak my.


(Dimatheus) #18

Hej,

W przeglądarce jest aktywne przyśpieszenie sprzętowe?

Pozdrawiam,

Dimatheus


(Mrsoku) #19

A jak to sprawdzić?


(falcon89) #20

Wejdź w ustawienia Chrome (chrome://settings/), Pokaż ustawienia zaawansowane… i Użyj akceleracji sprzętowej, gdy jest dostępna (na samym dole).