BSoD podczas renderingu


(Zuber54321) #1

Siemanko

dzisiaj z rana nowy komp potraktował mnie blue screenem, w dzienniku zdarzeń coś pisało o sterowiniku od AtiTool ale nie pamiętam co dokładnie :frowning:

No nic, godzinke temu zapuściłem rendering filmu, siedze sobie słysze że dyski chodzą, monitor mam wyłączony, wszystko ok, po jakimś czasie troche ciszej się zrobiło, włączam monitor a tam blue screen... kurde. Wyskoczył jakiś błąd po angielsku, przepisałem tylko kod:

***STOP: 0x0000004E (0x0000009A, 0x0002D450, 0x00000002, 0x00000000)

Fajnie... padł mi też RAID 0

sprzęt:

Abit IP35

c2d e4300

2x1GB patriot LLK

2x seagate 320GB 7200.10 AS (raid 0)

gf 7600

Windows Vista Home Premium 32bit

Nic nie było podkręcane.

Proszę o szybką pomoc

dziękuję


(system) #2

a jaki zasilacz ?? model i marka ?? gf 7600 - z tą karta(i nie tylko z tą) są problemy na Viście. poczytaj

http://forums.nvidia.com/index.php?showtopic=25381


(sCooBy^) #3

ATI Tool z geforce :!:


(system) #4

nazwa tego programu do oc karty jest myląca, działa znakomicie z Geforce.


(Zuber54321) #5

Na drugim kompie (z tym co mam w podpisie) działa normalnie.

Zasilacz to Amacrox Warrior 500W - raczej z zasilaczem nie powinno być problemu...

Hmm żadnej gry jeszcze nie odpalałem na viście... a raczej rendering nic nie ma do karty graf


(system) #6

:x, a co renderowałeś i w jakim programie ??


(Zuber54321) #7

renderowałem jeden film w programie Sony Vegas 7e


(system) #8

nie znam tego programu, ale w tych które znam (3d Studio max) w trybie opengl obraz generuje karta graficzna.

proponowałbym powrócić do XP, ewentualnie uruchom program Memtest ( z cd albo dyskietki) i sprawdź pamięć, czy sprzęt jest kręcony ??


(Zuber54321) #9

Sony Vegas raczej nie ingeruje w grafike, to program tylko do obróbki filmów, więc do tego jest potrzebna tylko dużo moc obliczeniowa procka

Chciałbym mieć XP, ale wykrzaczał się podczas instalacji ( a dokładnie system już pierwszy raz się uruchamiał i nagle BSoD ... )

Tylko dlatego kupiłem Viste ponieważ ona się tylko zainstalowała

Zaraz sprawdze pamięć.

Sprzęt nie kręcony.

Kurcze ale nurtuje mnie to dlaczego sie RAID 0 rozsypał...


(lazikar) #10

To nie pisz.

Kosz.