Bug report w LOLU


(Krzysztofpapaj) #1

Elo! Odkąd zmieniłem procesor z semprona 2300 na 2600 lol mozilla i inne gry wyłączają sie np. lol gdy gram to okolo 10min i lol sie wyłącza i wyskakuje bug report. czy to jest wina pasty termoprzewodzącej bo nie dałem nowej i czy 2ml wystarcza? Sory pisze z smartfona.

@


(bison616) #2
  1. zobacz czy płyta obsługuje ten procesor

  2. zresetuj ustawienia biosu/ wyjmij baterie


(rgabrysiak) #3

Cześć

Jeżeli powyższe porady nie rozwiążą problemu to nałóż nową pastę i sprawdź czy problem ustąpi.


(Krzysztofpapaj) #4

A czy 2ml wystarcza dla procka?


(rgabrysiak) #5

Cześć

Szczerze nie wiem. Po prostu oczyść procesor ze starej pasty, nałóż niewielką ilość nowej i delikatnie rozsmaruj. Załóż chłodzenie i gotowe.


(Krzysztofpapaj) #6

Tylko boje się że to nie starczy : http://allegro.pl/pasta-termo-przewodza … 42019.html Starczy tyle na 1 procek?


(KamWi) #7

Jeśli się boisz, że nie starczy to kup więcej…


(Krzysztofpapaj) #8

A czy wymiana pasty polepsza wydajność procka ? Tak sie pytam bo chyba się uspokoiło bo gta chodzi


(rgabrysiak) #9

Cześć

Powiem krótko - nie.

Wymiana pasty zapewne spowodowała zmniejszenie temperatur dzięki czemu komputer się nie przegrzewa i nie wyłącza awaryjne.


(Krzysztofpapaj) #10

Tyle że ja nie zmieniłem pasty tylko optymized option wziąłem w biosie :slight_smile:

Dodane 11.02.2013 (Pn) 22:10

Okazało się jednak iż to przez ram bo jak mam 2gbto sie tak dzieje a jak wyjąłem 0,5g (400mhz) to tera chodzi bez problemu.