Całkowita blokada internetu na PC, walczę już od tyg


(Wolnyjakptak) #1

Witajcie,

to mój pierwszy post na tym forum i od razu zwracam sie z naprawdę uporczywym problemem. Od prawie tygodnia moj komp nie laczy sie z netem, tzn. nie wyswietla stron, nie dzialaja tez updaty. Moge sie tylko dostac do panelu administracyjnego routera, karta sieciowa dziala wiec prawidlowo ( z laptopem tez jest w sieci). Inne komputery dzialaja bez problemu, zarowno kablem jaki wifi.

Nad problemem siedzialem ja i mój znajomy informatyk, próbowaliśmy ugryzc sprawe z roznych stron, niczego jednak nie wskoralismy. Przeskanowalem system roznymi antywirami, powywalalem firewalle, przestawialem dziesiatki parametrow zwiazanych z polaczeniami sieciowymi i nic...

Zalączam raport ze skanowania OLT, może ktoś z Was sieczegoś tam dopatrzy.

Z góry dzięki.

http://wklej.org/id/797402/

http://wklej.org/id/797416/


(stream) #2

Kliknij raz na Protokół internetowy w wersji 4 TCP/IPv4 , a następnie poniżej Właściwości.

pnbcx.jpg

Ustaw następująco

  • uzyskaj adres IP automatycznie

W zakładce Konfiguracja alternatywna

  • automatyczny adres prywatny IP

Pozdrawiam!


(Wolnyjakptak) #3

dzięki, ale to już dawno przerabiałem, nic się nie zmieniło:(


(Spandau) #4

Ja to widzę tak

system nie jest aktywowany więc część usług nie działa i tyle.


(Wolnyjakptak) #5

ale wcześniej wszystko dzialalo, co mam teraz zrobić?


(krzych5610) #6

Wykonaj skany CCE i KillSwitch wg http://forums.comodo.com/polski-polish/ ... #msg572836 i http://forums.comodo.com/polski-polish/ ... #msg572843


(adam9870) #7

Sprawdź http://www.softpedia.com/get/Internet/O ... pair.shtml

Pozdrawiam.


(stream) #8

Aktywować system legalnym kluczem.