Chromium - dodatek plug-in nie odpowiada: shockwave flash


(bytom2009) #1

Następujący dodatek plug-in nie odpowiada. Shockwave flash czy chcesz go zatrzymać?" Tak lub Nie

czy ktoś wie jak to naprawić nie chodży mi o tylko przeglądarkę  Chromium ale o inne chromo podobne


(XMan) #2

Zainstaluj najnowszą przeglądarkę Chromium :

 

Zainstaluj najnowszy Flash Player :


(bytom2009) #3

nowe chromium mam nowe flash player tez mam nic nie pomaga jave tez mam nowę