Chwilowe spowalnianie kompa - LOG-


(Piotriwa) #1

Witam

Mam dwa problemy:

1)

Co jakiś czas, powiedzmy dwa, trzy razy na godzinę mój komp się jakby zawiesza... Tzn. cokolwioek bym robił, wszystko się spowalnia, nawet kulka-ikona avasta kręcąca się na pasku startu zatrzymuje się, mysz przestaje reagować, progamy nie reagują itd. Użycie procesora 100%. Po chwili wszystko wraca do normy. Wyłączone mam przywracanie. Adaware,Spy-Bot itd wszystko regularnie działa. Defragmentacja, porządkowanie systemu równierz regularne.....

2)

Po kliknięciu prawym przyciskiem myszy i zaznaczeniu : NOWY wyskakuje mi to co zwykle, ale też 10odnośników pt. Form10 Document, Form9 Document itd. W sumie 10 szt. Jak się tego pozbyć?

Załączam LOGa, tak dla informacji. Może coś tam siedzi, albo czegoś brakuje.....


(Bbieniol) #2

Log jest czysty :slight_smile:

Przeczyść rejestr (polecam do tego jv16 PowerTools 2006 1.5.2.344), zrób defragmentację, oraz przejrzyj: Optymalizacja XP

Wejdź: Start --> uruchom --> msconfig i w zakładce uruchamianie odznacz (według Ciebie) niepotrzbne przy autostarcie programy :slight_smile:


(Piotriwa) #3

Wszystko o czym piszesz, zrobiłem. Używam Easy Cleaner do sprzątania rejestrów. Defragmentacja, oczyszczanie i takie tam… standardowo regularnie. Adaware codziennie. SpyBot dość często… Mimo to, coś go muli… Dziwne. Co jeszcze ciekawego, spotkałem się już z podobnymi objawami u moich znajomych. To tak, jakby coś zamulało na chwilkę i po kilki minutach znowu komp hula jak nowy… :o


(Bbieniol) #4

Zastosuj się jeszcze do tego :slight_smile:

Oraz przejrzyj ten temat -> http://forum.dobreprogramy.pl/viewtopic.php?t=76580


(Piotriwa) #5

:smiley:

:smiley:

Dzięki za rady.

Generalnie, to “uruchamianie” ma znaczenie przy starcie systemu. U mnie komp chodzi od rana do wieczora. Czasami go restartuję, ale to akurat nie ma wpływu na mój problem.

Dzięki za rady… Proszę o jeszcze :slight_smile: