Ciągłe problemy z komputerem- teraz z grafika :(


(x-awier) #1

Ten wpis został oflagowany przez społeczność i został tymczasowo ukryty.


(adam9870) #2

Jaką masz konfigurację komputera ?? Podkręcałeś może coś ?

Sprawdź temperatury podzespołów i daj do kontroli na forum. Tym programem możesz to sprawdzić:

Tylko ostatnio te kreski się pojawiają ? czy może wcześniej także ?

Może masz szkodniki na kompie i dlatego tak się dzieje. Dla pewności możesz zamieścić logi (hijackThis + silent runners. oczywiscie w tym temacie). Opis jak je zrobić jest tutaj:

http://forum.dobreprogramy.pl/viewtopic.php?t=36654

Jakie masz sterowniki od karty graficznej ?? Może przeinstaluj je :?


(x-awier) #3

uff, po restarcie wszystko w porządku z grafą, tylko muli nadal jak możesz to zobacz te 2 tematy co podałem w pierwszym poście. :slight_smile:

AMD Sempron 2200+ 1,50Ghz, 256 MB RAM, RADEON 9200

-i nic nie podkręcałem.

temp. dam z AIDA32 bo EVEREST skończył sie trial, ale nie wiem gdzie pisze :frowning:


(Myszonus) #4

Hijack czysty :slight_smile:

Silent raczej też :wink:


(x-awier) #5

Czyli tak jak myślałem problemy systemowe.Proszę zerknijcie tu http://www.forum.dobreprogramy.pl/viewt ... highlight= skad mogę ściągnąć elemeny windowsa? :frowning:

Chociaż wątpię, żeby było można :frowning:

Złączono Posta : 25.06.2006 (Nie) 18:41

Temperatura jest taka capture12pv.jpgczy to zła temperatura? :roll:


(Bary1986) #6

zalezy jaki masz procesor ale temperaturka raczej w normie :]


(x-awier) #7

(sdar) #8

Daruj sobie takie "porady"

Post ->KOSZ