Ciągłe przemieszczanie się ikonek


(Nicek013) #1

A więc mam taki problem. Scięgnełem wczoraj viste customizer ęeby miec na moim XP wygląd jak na viscie. Wszystko działało mi dobrze do kiedy nie wyłączyłem i włączylem komputera. Po każdym takim włączaniu ikonki sie ciągle przestawialy :evil: Cofnięcie stanu komputera odpada bo wczoraj zaczełem ściągac gre i jest juz ponad 70% (bardzo wolno sie ściagą) i mam inne ważne nowe pliki więc nie chcem ich stracić. Może znacie jakis sposób żeby usunać do konca tego customizera i żeby nie robilo mi sie tak :?

Prosze o odpowiedz.

@down

Dobra zrobiłem to. Ale widzę że chyba nie miałeś co napisać i zamiast ględzić bys mógł pomóc. I jakby nie było polskich znaków stała by sie taka straszna rzecz? Bo chyba nie -.-


(sdar) #2

Proszę o zmianę tytułu na bardziej konkretny.

Użyj opcji icon_edit.gif

Dodatkowo, proponuję zapoznanie się z TYMI informacjami.

Ponadto, na forum obowiązuje używanie polskiej pisowni (włączając w to znaki typu ą, ś, ć, ł, ó itd). Zastosuj się proszę do tej zasady i popraw błędy. W przeciwnym wypadku temat może zostać usunięty.


(Nicek013) #3

Po całkowitym uruchomienia komputera odpala się automatycznie ten program, wyskakuję takie coś i przestawia ikonki.

beztytuuhy4.jpg


(Pawel Pieczyrak) #4

Spróbuj wyłączyć Icon Cache.


(Nicek013) #5

No i ciekawe co to da jak przy kazdym włączaniu komputera ona sie automatycznie włacza


(Olej 4) #6

Wejdź Start->Uruchom->msconfig

tam w uruchamianie i odznacz Icon Cache. Zastosuj i zresetuj kompa :wink:


(Nicek013) #7

Olej dzięki wielki ! Prosto i łatwo bez żadnych tam przywracań systemu itp :stuck_out_tongue:

Bardzo pomogłeś :slight_smile: