Ciągle wykakują błędy


(Krzychuu) #1

Koledze ciągle wyskakują błędy na pulpicie w Operze itp. Dam loga:


(adam9870) #2

Log czysty.

Jakie konkretnie błędy się pojawiają? Opisz dokładniej problem. Dodatkowo możesz pokazać log z ComboFix i SilentRunners.


(Krzychuu) #3

Pokażesz kosmetykę w logu co zrobić?


(adam9870) #4

Log czysty.

Ponawiam pytanie - jakie konkretnie błędy się pojawiają?

Kosmetyka:

Jeśli nie korzystasz z zaawansowanych usług tekstowych to je wyłącz: Panel sterowania => Opcje regionalne => Języki => Szczegóły => Zaawansowane => zaznacz wyłącz zaawansowane usługi tekstowe.

W opcjach komunikatora możesz wyłączyć uruchamianie przy starcie systemu jeśli nie jest Ci potrzebne.

Start => uruchom => msconfig => zakładka Uruchamianie => możesz odznaczyć w/w.

Panel sterowania => Java Plug-in => Update => odznacz opcję Check for updates automatically.

Jeśli nie używasz Messenger'a to go usuń: start => uruchom => wpisz polecenie:

RunDll32 advpack.dll,LaunchINFSection %windir%\INF\msmsgs.inf,BLC.Remove


(Krzychuu) #5

Już nie ma, pomógł reinstall. Kolega założył przypadkowo drugie konto pocztowe na Operze i wykniały jakieś komplikacje. Dziękuję za kosmetykę.

Dać jeszcze jakiś log?


(adam9870) #6

Nie ma takiej potrzeby.


(Krzychuu) #7

To przy okazji zarzucę mój, bo net coś szwankuje:

P.S. Można już dawać z hjt 2 loga?


(adam9870) #8

Czysto.

A konkretnie co się dzieje? Opisuj wyczerpująco swój problem bo nikt nie będzie się domyślać. :roll:

W wersji 2 programu HijackThis nie zostały wprowadzone jakieś szczegółowe zmiany, a poza tym nie działa ona na starszych systemach Windows.

http://www.searchengines.pl/phpbb203/in ... opic=15989

Osobiście preferuję wersję 1.99.1. Zresztą w przyklejonym jest napisane, że logi należy wstawiać z właśnie tej wersji.


(Krzychuu) #9

Ze stron pobiera mi w prędkościach 0-40 kb/s. A mam 1 mb, czyli powinno pobierać z prędkością 120 kb/s. :roll: