Cmos checksun error defults loaded


(Helenkoss1) #1

Witam.

Mam problem z nowym zakupionym procesorem.

A wiec:

Mialem P4 Na pycie Asus P5N MX .Pamięć mam DDR2 .Płytę zostawiłem i dokonałem zakupu nowego procesora Intel Core2 E7200.

Po obejrzeniu filmiku z str microsoftu jak zainstalować założyć procesor i teraz mam problem w postaci takiego komunikatu:

CMOS checksun error defults loaded.

Potem zresetowałem BIOS zworka nic nie pomogło wy jolem baterie tez nic nie pomogło.

Pyte Asusa mam może 4 tygodnie.

Teraz mam taki komunikat odrazu po uruchomieniu komputera:


Booting 'Vista Loader'

map ---mem(hd0,0)/wstaldr.img (f,d0)

FAT12 BPB found with 0xEB (jmp) leading the boot sector

probed C/H/S = 80/2/18 , probet total sectors = 2880

floppies _orig=1,harddrives_orig=1,floppies_curr=1,harddrives_curr=1

map --hook

chainloader (fd0)+1

rootnoverify (fdo)

Starting MS-DOS ...


Moge wejsc do biosu .

Komputer na ekranie startu rozpoznaje procesor:

W biosie tez pisze tak:

Intel ® Core2 Duo CPU E 7200@ 2,53Ghz

Cpu Speed 2.53Ghz

Cache Ram 3072 K

Ustawienia :

FSB Memory Clock Mode : AUTO

Actual FSB (QDR) MHZ : 1066.7

MEM (DDR) :AUTO

Actual Mem (DDR) :800

Sprawdzałem może procesor uszkodziłem stopki ale nic jest ok.Wiec gdzie może być problem?

Jak ponownie zresetuje BIOS zworka to mam tylko komunikat:

CMOS checksun error defults loaded.

I moge zobaczyc jaki mam bios procesor i ile mam zainstalowanej Memory.

I do wyboru F1 lub DEL.

Pozdrawiam


(Krzycho16) #2

To wciśnij delete i w biosie przywróć standardowe opcje biosu. Może coś pomoże.


(Helenkoss1) #3

Robiłem tak i nic dalej mam to samo.


(Krzycho16) #4

Nie mam pewności ale jak pokazuje Ci

  • I do wyboru F1 lub DEL.

to F1 chyba przywraca ustawienia standardowe


(Sp Adrian) #5

Cześć. System nie uruchamia Ci się w ogóle ? Vista była instalowana na poprzednim procesorze czy na tym nowym ?


(Helenkoss1) #6

na poprzednim tz na P4


(Sp Adrian) #7

Prawdopodobnie będziesz musiał przeinstalować system.


(Michalheo) #8

Spróbuj zresetować bios. Możliwe też, że bateria na płycie padła.


(Helenkoss1) #9

Ok wiec zabieram sie do instalki Visty.

Dziekuje za pomoc

Po instalacji na novo Visty Pieknie hula i dziala bez problemowo.