Coś dziwnego i wrednego w systemie siedzi


(Nukem126p) #1

No więc gdy nacisnę alt+control+del, otworzy się to okienko i przechodzę do karty "sieć" i tam mi pokazuje wykożystanie sieci (cały czas w granicach 0,35%) - tak jakby się coś ściągało albo strona się ładowała ale nic z tych rzeczy nie mam włączone ! Tak napewno nie powinno być i napewno nie było ! (chyba) Przeskanowałem system za pomocą Ad-aware, Spybo S&D, oraz Norton Antivirus (wszystkie z aktualną bazą) i nic nie znalazły ! Co robić !? Wyraźnie czuję że to mi spowalnia internet ! Jak to naprawić ???

Pomocy !


(Adrian Witczak) #2

a komunikatory?????? 8)


(Nukem126p) #3

Na prawdę myślisz że robiłbym aferę nie posprawdzając wszystkiego najpierw ? Nie mam włączonego ani jednego programu, na liście procesów też nie pojawiło się nic nowego. A jednak cały czas coś ssie internet.


(boczi) #4

0,35% na 100%? I to tak Ci spowalnia intetrnet.. już nie wymyślaj.. :smiley: Może masz włączone jakieś programy korzystające z internetu w tle, np. właśnie Norton :smiley:


(boczi) #5

Jesteś pewien? a GG.exe :?:


(Nukem126p) #6

Ale chrzanicie ! 0,35% to właśnie jest dużo!!

I jeszcze raz powtarzam że nie używam żadnego programu korzystającego z internetu w tle.

A obciążenie netu jest odczuwalne jak cholera ! Strony mi się ładują o połowę wolniej niz zwykle !


(Zbych ) #7

Sprawdziłem u siebie 0,00 czasem mignie 0,01% wczasie połączenia nie przekracza 1%


(boczi) #8

Uhm, mam identycznie. :shock:

Dialer, czy co.. Nie wiem. :?


(Nukem126p) #9

Ano właśnie właśnie... Przeskanowałem Pandą On-line i też nic nie wykryła. Draństwo musiało się gdzieś mocno zakorzenić ! :evil:


(12bolo6) #10

Podstawa kolego. Jaki system, procek, etc


(Nukem126p) #11

A do czego ci procek ? No dobra: Win XP, Athlon 1700+, 512 Ram, Geforce 4 4200, Internet z kablówki.


(Trebron) #12

Proponuję ściągnać jakiś program antydialerowy. Może znajdzie szkodnika :D. Sprawdź procesy, które ładują ci się podczas startu systemu START => Uruchom => Wpisujemy: msconfig


(12bolo6) #13

Internet explorer ma szpiega, który nazywa sie Alexa, lubi mieszać, Messenger i kilka innych systemowych śmieci wykorzystuje net, aktualizacje automatyczne, a przede wszystkim synchronizacja czasu.

Jeszcze firewall.


(Existence) #14

ja bym stawial na Windows Update (praca w tle i automatyczne uruchomienie) 8)


(Mkoziolek) #15

Ad-aware i Spybot wywalają Alexę bez trudu więc jeśli Nukem pisze, że zrobił skan to już jej nie ma w systemie a gdyby nawet to nie obciązy tak łącza. To samo z updatami do windy, nawet gdy mi się ciągnęły internet nie zwalniał tak bardzo a poza tym ściągały mi się w miarę szybko (łacze 128mb z kablówki) i problemów nie było. Stawiał bym na jakiegoś trojana lub dialera, spróbuj Nukem pościągać z vortalu trochę programów antydialerowych i podziałac nimi może coś pomoże. Niestety innych pomysłów nie mam.

Pozdrowienia

Marco


(Squo4) #16

Spróbuj zainstalować Sygate Personal Firewall - jeśli coś tylko tknie netu, to od razu zobaczysz komunikat.

Ostateczniei: może ktoś "na gapę" korzysta z twojego łącza? :slight_smile: