Csrss.exe zabiera 100% procesora


(Bautzen) #1

Problem mam.

CSRSS.EXE zabiera mi 100% procesora! Co 10 sekun wyciaga z niego wszystko na sekunde a pozniej oddaje. Praca na takim kompie to nic milego. Przeskanowane mam wszystko na wizyte wirusow i nic.

Pomocy, bo zaraz osiwieje z nerwow! !!


(sdar) #2

Wstaw loga z HijackThis.

Przenoszę do działu Bezpieczeństwo


(Bautzen) #3


(Gutek) #4

W logu Ok


(Bautzen) #5

Szperalem po Internecie i dowiedzialem sie, ze moze to byc blad profilu. Zmienilem profil na inny i nadal to samo. Rece opadaja bo juz tydzien nad tym siedze i nic... :frowning:

Pomocy bo wywale zaraz ten sprzet za okno! Programy nie chca dzialac jak powinny, sciagnac z Internetu tez nic nie moge bo mi Mozille wywala, zawiesza programy...


(Mayster X) #6

przeskanuj :

:arrow: http://www.ewido.net/en/

zobacz :

:arrow: http://wirusy.antivirenkit.pl/pl/opis/B ... dis.b.html

P.S - Może wystarczy zwykła optymalizacja systemu ...


(Grzesiek1) #7

Moze to być też przez stery od dźwięku ??

jaką masz karte dźwiękową jak zintegrowaną to jaką płyte główną


(Bautzen) #8

Wirusa brak!

Sprawdze jeszcze te sterowniki od dzwieku bo mam zintegrowana AC97. Jeszcze jakies pomysly? Wszystko sie przyda!


(Grzesiek1) #9

To najpierw wyczyść programikiem stery od chipsetu później od arty i wgraj od nowa od chipestu potem od karty nie odwrotnie


(Bautzen) #10

Zrobilem tak jak radzisz. NIc:( Dalej tak samo:( Wywalilem karte sieciowa aby sprawdzic, czy to cos da. Nic!! Wsadzilem nowa karte dzwiekowa. Nic!! Pozostaje tylko garta graficzna (co jest malo prawdopodobne) lub blad systemu.

Jakies pomysly? Pomocy!!