Czeste restarty komputera


(Stachu85) #1

Witam

Za kazdym razem gdy chce wyjsc z jakiejs gry do Windowsa lub gdy zamykam jakis odtwarzacz ( Winamp, SubEdit itd ) spotyka mnie niemila niespodzianka w postaci restartu kompa. Jezeli ktos przypuszcza czym moze to byc spowodowane lub potrafi rozwiazac ten problem to bardzo prosilbym o pomoc.

Moje GG 6601600


(El Presidento) #2

Sprawdz w Podglądzie Zdarzen co to za błedy i napisz ich numery, wtedy dopiero bedzie mozna ci pomóc :wink:


(M Kupczynas) #3

PPM na "Mój Komputer" > Właściwości > Zaawansowane > Uruchamianie i

Odzyskiwanie > Ustawienia > Awaria Systemu > Odznacz:Automatycznie

uruchom Ponownie > Spisz kod błędu jak się pojawi bluescreen oraz plik jak będzie podany > i wklep to tutaj :wink:


(Maciejboss) #4

ja tez mam taki problem zmienialem tak jak napisales ale wtedy pokazuje mi sie niebieski ekran


(Stachu85) #5

Jak to nie to to sorka :D.

cmuda.sys address F943 AB0A base at FL3D200 datestamp 3dc24536

cmuda.sys address F943 AB0A base at FL3D200 datestamp 3dc24536


(JNJN) #6

Pobierz najnowszy sterownik do Twojej karty muzycznej i twojego systemu.

Odinstaluj oprogramowanie i stery karty,restart kompa.

Menadzer urządzeń i odinstaluj ,usuń wszystko co dzwięk - ma być pusto,restart kompa i jak będzie instalował stery jak da radę na wszystko daj anuluj,jak nie da rady to też nie problem.

Instaluj najnowszy ster który sciągnołeś do karty.

http://forum.centrumxp.pl/viewtopic.php ... highlight=

http://forum.infojama.pl/viewtopic.php?t=35052

Jak dalej to samo,wrzuć i czytaj.

cmuda.sys

http://www.google.pl/advanced_search?hl=pl


(Grabaada) #7

Przepraszam że się wcinam uczę sie dopiero pracy na tym forum.W podglądzie zdarzeń na przemian dwa błędy -system error(102) zd...1003 użytk. brak komp-mój i service Control zd..7011.

Niebieski ekran Stop:0x00000050(0xBB8037A6,0x0000000,0xBB8037A6,0x0000001)

jesli po tym coś już można wywnioskować to proszę o odpowiLogfile of

HijackThis v1.99.1

Scan saved at 16:36:31, on 2005-11-19

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\windows\System32\smss.exe

C:\windows\system32\winlogon.exe

C:\windows\system32\services.exe

C:\windows\system32\lsass.exe

C:\windows\system32\svchost.exe

C:\windows\System32\svchost.exe

C:\windows\system32\spoolsv.exe

C:\windows\Explorer.EXE

C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

C:\Program Files\Alwil Software\Avast4\ashServ.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe

C:\windows\system32\nvsvc32.exe

C:\Program Files\Microsoft AntiSpyware\gcasServ.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe

C:\Program Files\Microsoft AntiSpyware\gcasDtServ.exe

C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

C:\Program Files\Kerio\Personal Firewall 4\kpf4gui.exe

C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

C:\windows\system32\ctfmon.exe

C:\Program Files\Konnekt\konnekt.exe

C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe

C:\Program Files\Gadu-Gadu\gg.exe

C:\Program Files\Alwil Software\Avast4\ashWebSv.exe

C:\windows\system32\wuauclt.exe

C:\różne\hijackthis\HijackThis.exe


R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.google.pl/

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Local Page = 

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0 CE\Reader\ActiveX\AcroIEHelper.dll

O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\PROGRA~1\SPYBOT~1\SDHelper.dll

O4 - HKLM\..\Run: [gcasServ] "C:\Program Files\Microsoft AntiSpyware\gcasServ.exe"

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\windows\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [avast!] C:\PROGRA~1\ALWILS~1\Avast4\ashDisp.exe

O4 - HKLM\..\Run: [odk_mcd] C:\Program Files\Odkurzacz 10.0 Pro beta\odk_mcd.exe

O4 - HKCU\..\Run: [SpybotSD TeaTimer] C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe

O4 - HKCU\..\Run: [CTFMON.EXE] C:\windows\system32\ctfmon.exe

O4 - HKCU\..\Run: [Konnekt] "C:\Program Files\Konnekt\konnekt.exe" /autostart

O4 - HKCU\..\Run: [Gadu-Gadu] "C:\Program Files\Gadu-Gadu\gg.exe" /tray

O4 - Global Startup: Microsoft Office.lnk = C:\Program Files\Microsoft Office\Office\OSA9.EXE

O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://C:\PROGRA~1\MICROS~3\Office10\EXCEL.EXE/3000

O15 - Trusted Zone: http://skaner.mks.com.pl

O16 - DPF: {E7544C6C-CFD6-43EA-B4E9-360CEE20BDF7} (MainControl Class) - http://skaner.mks.com.pl/SkanerOnline.cab

O17 - HKLM\System\CCS\Services\Tcpip\..\{AA042687-FA8E-4EA9-9D2C-6370F6F2D0AE}: NameServer = 193.110.121.20,194.204.152.34

O23 - Service: avast! iAVS4 Control Service (aswUpdSv) - Unknown owner - C:\Program Files\Alwil Software\Avast4\aswUpdSv.exe

O23 - Service: avast! Antivirus - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashServ.exe

O23 - Service: avast! Mail Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashMaiSv.exe" /service (file missing)

O23 - Service: avast! Web Scanner - Unknown owner - C:\Program Files\Alwil Software\Avast4\ashWebSv.exe" /service (file missing)

O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Common Files\InstallShield\Driver\11\Intel 32\IDriverT.exe

O23 - Service: Kerio Personal Firewall 4 (KPF4) - Kerio Technologies - C:\Program Files\Kerio\Personal Firewall 4\kpf4ss.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\windows\system32\nvsvc32.exe

edz,memotest muszę zrobić dopiero,podaję jeszcze hijackthis


(El Presidento) #8

Poczytaj:

http://search.microsoft.com/search/resu ... 0x00000050

Nie napisałes kiedy ten bład sie pojawia :slight_smile:


(JNJN) #9

Log wygląda na czysty,ale spytaj Kuza5 lub Gutka2222.

Przetestuj pamięć na błędy - zacznij od tego.

http://forum.dobreprogramy.pl/viewtopic.php?t=50125

http://forum.centrumxp.pl/viewtopic.php?p=169451


(Grabaada) #10

sorry nie zauważyłem reguły nagle i niespodziewanie podczas pracy w internecie,także przy starcie.jedynie się nic nie dzieje n/p przy oglądaniu filmów lub też przy pisaniu w Office. Rozgryzam ten adres na górze trochę to u mnie potrwa na razie dzięki.

Złączono Posta : 19.11.2005 (Sob) 22:01

na razie mam w takim razie trochę pracy z tym testem .Na razie dzięki