Czy ktoś korzysta z mojego komputera?


(Wodzuniu) #1

Przytrafia mi się coś takiego :

Odpalam Mozillę, ładuje się i jakby zawiesza. Wyłączam ją bez problemu. Próbuję jeszcze raz połączyć się z internetem i mam komunikat, że jestem połączony już poprzez Mozillę. Ale ja ją wyłączyłem !!

Sprawdzam w Menadżerze a tam jest proces otwarty firefox.exe i wykorzystanie procesora 100 %.

Nie bardzo wiem o co chodzi.

Mam zainstalowanego NIS ale on nie pokazuje mi żadnych "syfów".

Oto log z Hijackthis :

http://wklejto.pl/txt6013

Będę wdzięczny za podpowiedź co z tym zrobić.


(Kambor4) #2

Te w/w wpis sfiksuj w Hijacku:

>>Hijack>>scan(Do a system scan only)>>zaznacz go >>Fix checked.

Daj log z -----> ComboFix

:slight_smile:


(Porchekarera) #3

Dzieje się czasami że proces się nie wyłancza mi tak się dzieje z Operą czasami jak ją wyłącze.


(Wodzuniu) #4

Po długich bojach udało mi się wyłączyć Nortona i oto plik z Combofixa :

http://wklejto.pl/txt6022


(Leon$) #5

Log wygląda na czysty

zrób optymalizacje uruchamiania

http://cybertrash.netarteria.pl/cyber/i ... 378.0.html

usuń ręcznie folder C: \Qoobox usuń instalkę Combofix z dysku.

Wyłącz I włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

przeskanuj obszar Mój komputer http://www.kaspersky.pl/virusscanner.html pokaż raport stronę uruchomić przez IE

:slight_smile:


(Dmirecki) #6

Zobacz Standardowa diagnostyka Firefox


(Wodzuniu) #7

Zrobiłem skan Kaspersky. Znalazł to :

http://wklejto.pl/txt6050


(huber2t) #8

Usuń to:

D:\Pobrane pliki\Nero-6.6.1.15a.exe


(Wodzuniu) #9

Tak też zrobiłem - dzięki :slight_smile: