Czy mój komp został zombie?


(kasztan*) #1

To mój pierwszy krok na Państwa Forum - zanim zdecydowałam się skorzystać z pomocy starałam się dokształcić czytając porady, zainstalowałam WWDC - komunikat o wirusach i trojanach, więc pozamykałam nim wymienione porty (na czerwono), stosuję Ewido, zainstalowałam HaxFix:

Logi z HAXFIX i HijackThis wklejone zaznaczyłam i przycisnęłam Quote - pamiętałam o przestrogach , ale jeśli coś nie OK :smiley: , to przepraszam -

sporządziłam logi z HijackThis:

mój komp to: Microsoft Windows XP, Home Edition (orygin), Wersja 2002, Service Pack 2, AMD Athlon XP 2600+, 2.08 GHz, 512 MB RAM; program antywirusowy to AVK Internet Security 2006, ale nie orientuję się którym portom dać zgodę na połączenia przych i wych(wzorowałam się na Waszych ustawieniach Kasperskiego i Kerio)

Jeśli potrzebne są jeszcze jakieś dane, to spróbuję je stworzyć; proszę o wyrozumiałość i wskazówkę z czym mam walczyć, a ja odszukam dalsze instrukcje na Forum, bo pewnie to jakiś banał, który wielokrotnie był omawiany. JESZCZE JEDNO PRZEPRASZAM DLA MODERATORA KUZ5, na którego adresuję prośbę - poprostu nie wiem jak wysyłać wiadomość aby trafiła do właściwej osoby(tu pozwoliłam sobie skierować zapytanie do konkretnej osoby) - czy może działu na Forum np. "Bezpieczeństwo i logi "HijackThis"?


(Bbieniol) #2

Kosmetycznie do usunięcia ten wpis:

Czy jest jakiś problem?


(kasztan*) #3

(Bbieniol) #4

Odpalasz Hijacka --> Do a system scan only i zaznaczasz w/w wpis. Następnie klikasz “fix checked” :slight_smile:

Ponawiam pytanie - czy jest jakiś problem?


(kasztan*) #5

(Asterisk) #6

Odpowiedź na to pytanie brzmi - nie :stuck_out_tongue:

Radze zmienić tytuł, bo temat wyleci do Śmietnika


(kasztan*) #7

(Asterisk) #8

Zamiast cytować - należało działać.

Z powodu dziwacznego tytułu Twój temat

zostaje zamknięty do czasu zatwierdzenia

zaproponowanej przez Ciebie zmiany.