Czy mój voltage jest ok?


(rafales) #1

Mam takie parametry w BIOSie

CPU Voltage - 1.69V

VCC +5V IN 5.02-5.05V

5V SBV IN 5.02V

3.3 V IN 3.32-3.34V

VCC +12VIN 12.48-12.8V

VCC -12VIN 11,85-12,19V

Voltage Battery 3.15V

Mam zasilacz 300W. A pytamdlatego, bo dyskszwankuje na tej płycie, wejścia IDE raczej dobre, bo działają na nich CD rom etc

Proszę o opinię lub linki gdzie szukać


(freedom) #2

Napięcia mierzy się miernikiem (Google - mnóstwo poradników). BIOS i programy przekłamują wartości, dlatego na ich podstawie nie ma sensu wydawać oceny.


(rafales) #3

No dobra, a jeśli założymy, że takie j.w. wskaźniki dał mi miernik to co? Dobre? Czy coś nie tak?


(McDracullo) #4

mie_05.jpg

http://overclock.pl/articles/showall/id ... aczach-atx


(freedom) #5

Napięcie 12V wykracza poza normę (11.4 - 12.6V) i w tej sytuacji warto użyć miernika do zweryfikowania. Jeśli faktycznie napięcie 12V osiąga 12.8V, zasilacz do wymiany.


(rafales) #6

Dwa pytania jeszcze. Na której wtyczce to zmierzyć?

Czy to może powodować to, że dysk wariuje? Bo podczas instalacji systemu wywali mi błąd, że dysk uszkodzony, zaś na drugim kompie śmiga.


(McDracullo) #7

A czytałeś artykuł spod linku który podałem?


(rafales) #8

Czytałem...sprawdziłem miernikiem i wydaje się, że jest ok. A to dlatego, że dokładnie takie same wskazania ma zasilacz na drugim kompie, gdzie dysk działą i normalnie instaluje się system.


(igrek) #9

Mi na stacjonarnym przy + 12 pokazuje 9.94 :stuck_out_tongue: więc komp nie powinien odpalić :stuck_out_tongue: dlatego nie wierze wskazaniom


(rafales) #10

Voltage okazał się ok.

Tak jak podejrzewałem, IDE się wywaliło na płycie. Zakup starej/nowej płyty rozwiązał kłopoty.

Kończę instalację systemu.