Czyżbym dzielił z kims łącze?


(Konvs67) #1

Witam.

Od kilku dni mam problem z internetem przez liveboxa. Polega to na tym, że mniej więcej o połowę spadła mi prędkość internetu. Jeszcze w zeszłym tygodniu ściągałem sobie spokojnie 60 kB, natomiast teraz jak mam 30 kB to jest dobrze. Czuję się tak, jakbym dzielił z kimś łącze.

Objaw ten zbiegł się w czasie z pojawieniem się w okolicy dwóch nowych sieci, z których jedna pracowała nawet na tym samym kanale co moje połączenie (kanał 10). Zmieniłem kanał u mnie, ale nie pomogło.

W związku z powyższym, mam pytanko, czy ktoś ,oże zetknął się z podobnymi objawami? I co mogę zrobić, żeby wszystko wróciło do normy?

Niepokoi mnie też fakt, że po wyłączeniu kompa, dioda sieci lokalnej mruga jak opętana. I tu pojawia się kolejne pytanie: Czy to oznacza że ktoś korzysta z mojego połączenia? I jak mogę to sprawdzić?

mam nadzieję że moje pytania nie zostaną bez odpowiedzi.

Z góry dziękuję i pozdrawiam.


(Peter3200) #2

Możliwe że przekroczyłes limit transferu w neo i masz zmiejszoną prędkość o połowie w następmym miesiący bedziesz miał znowu nowy limit i bedzie wszysko ok :slight_smile:

Złączono Posty : 30.01.2007 (Wto) 14:15

jakby niee było to to zadzwon na infolinie neo i oni powinni wszysko sprawdzic :-x


(system) #3

Dzwoń do pomocy technicznej, na infolinie - nie wiem bo nie uzywam tego internetu, w każdym bądź razie dzwoń !!

Mam pytanko. Czy ściagasz pliki z sieci, jeśli tak to ile juz sciągnąłes, jeśli przekroczyłeś limit to poczekaj do następnego miesiąca :?: :slight_smile:


(aju) #4

peter3200 Doodi jakby przekroczył limit to prędkość pobierania spadła by to 32kb/s czyli 4kB/s a on wyraźnie pisze że ma download 30kB/s ("kb" a "kB" robi różnice ;] )

Dzwoń do TP ale ostatnio wielu spada prędkość. TP nie wyrabia :frowning:


(Slav) #5

na "neo" masz gwarancję prędkości łącza do routera brzegowego TPSA, wejdź na http://ftp.tpnet.pl zaciągnij jakiś plik i sprawdź, będziesz miał odpowiedź :slight_smile:


(Konvs67) #6

no i sie wszystko wyjaśniło...podobno przekroczyłem limit transferu (choć w panelu neostrady tego nie pokazywało) i oszołomy mi zmniejszyli prędkość transferu o polowę. Dziś zaczął sie nowy miesiąc i wszystko wrociło do normy...

niemniej dziękuję za szybką reakcję i zainteresowanie problemem.

Pozdrawiam.


(aju) #7

Raczej do prędkości rzędu 32 kb/s ;]

:arrow: http://forum.dobreprogramy.pl/viewtopic.php?t=130051&


(Andynaj) #8

uuuu nie martw sie juz nie ma limitow w neo :lol: