Di-524 konkretny problem


(Seker42) #1

Otóż mój problem jest taki podłączyłem router di-524 około miesiąc temu odłączyłem go po 2 tyg ponieważ nie moglem grac i od tamtego czasu gdy się go pozbylem mam neta 126 kb /s :expressionless: mimo ze mam podpisana umowę z multimedia na 256 kb/s co może być tego problemem?


(skrzek) #2

sorki ale ja zupelnie nie rozumiem co masz na mysli...

masz neta 126 - raczej takich predkości nie sprzedają jak cos to 128.

poza tym w jaki sposób spradzasz te prędkość?


(Seker42) #3

410428760.png


(Yamaha503) #4

Masz neta 1 mb.

128*8=1,024

Prędkość pobierania 128kb/s a uploadu 62kb/s (średnie)


(Seker42) #5

No to dziwne ze szybkość transferu w pobieraniu wynosi 15kb/s czasem 8kb/s.


(Yamaha503) #6

Według tej tabliczki co teraz wstawiłeś twoja prędkość pobierania wynosi średnio 128 kB/s.

Z iloma kompami dzielisz neta ?? Kiedy ostatnio robiłeś formata ??


(Seker42) #7

Hehe mam nadzieje ze cie rozbawie lecz formata robilem 5 dni temu i nie dziele internetu z ani 1 komputerem :stuck_out_tongue: tzn dzielilem ale router juz jest odlaczony


(Bolo92) #8

Ja tam widze kb/s czyli kilobity/s domyślnie też w tych jednostkach speedtest.net podaje.

Temat: Telefon do multimedii. Po godzinie czasu już można mieć syf w systemie :smiley: 2x już musiałem najpierw instalować antyvirusa przed Internetem.


(MrAsusrp6) #9

Jeżeli On ma 1Mb to ile ja mam ?

Czy coś Wam sie nie pokićkało ?

411248923.png


(Agatonster) #10

Sebeks111 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.