Długa synchronizacja Sagem Fast 800 E4


(Kamikadze7) #1

Witam,

Mam problem mianowicie modem Sagem Fast 800 E4 bardzo długo się synchronizuje, ok.30 minut od włączenia komputera. Mam internet z Netii. Wcześniej gdy miałem Neostradę i modem SpeedTouch 330 to nie było takich problemów i internet był od razu po uruchomieniu komputera. Może mieliście podobny problem ?


(Crawd) #2

Witam.Mój kolega miał podobny problem.Netia uznała że modem jest dobry.Spróbuj starać się o wymianę na sprawny a najlepiej na SpeedTouch'a(jest lepszy).Niektóre egzemplarze tak mają i nic nie zrobisz.Jeśli Netia uzna że jest wszystko OK to kup na Allegro:

http://www.allegro.pl/search.php?string=SpeedTouch+330

Lepiej wydać te parę groszy i zaoszczędzić nerwów :smiley:


(Kamikadze7) #3

a ten z Neostrady będzie się nadawał?


(JNJN) #4

Tak


(Kamikadze7) #5

Podłączyłem SpeedTouch'a, zainstalowałem sterowniki i ...nic. Czekałem 1h na połączenie i nic z tego. Cały czas migała dioda ADSL. Już nie wiem co robić, bo czasami trzeba mi skorzystać z internetu na chwilkę a tu trzeba czekać 30 min żeby się w ogóle włączył....


(JNJN) #6

A może to problem linii telefonicznej - zgłoś problem i niech sprawdzą.

viewtopic.php?p=320747#320747


(Kamikadze7) #7

No nie wiem czy to problem linii telefonicznej, ponieważ gdy miałem Neostradę to nie było takich problemów i modem synchronizował sie od razu...


(JNJN) #8

Ale teraz jesteś w Netii, na kablach neostrady.

Jak instalujesz modem - sprawdź czy parametry są ustawione dla Netii.


(Kamikadze7) #9

Tak, podczas instalacji wszystkie parametry ustawione są dla Net24


(mysz 1) #10

Ustaw parametry dla linii telefonicznej jaką posiadasz TP czy Neti