Długie wł. kompa, przez 3 min. sam pulpit- wirus? [ Logi! ]


(Michal Steidl) #1

Witam,

od niedawna komputer zaczął strasznie "mulić" i długo się włączać. Opisze krótko jak startuje:

0-1 min~ : komputer się włącza "ładowanie win xp na czarnym ekranie " itd

1-1:20min~ : dochodzi do " ładowanie ustawień osobistych " przez 20 min niebieski ekranik

1:20-4:20 min~: znika niebieski ekranik i pojawia się sam pulpit i kursor myszki bez "klepsydry", komp nie wydaje dźwięków, nie świeci na pomarańczowo ( kolor ładowania ), "nie myśli"... i tak przez 3 Minuty ! ! ! nic żadnego znaku życia sam pulpit i myszka :?

Po chwili jakby coś zostaje odblokowane, dostaje power i bardzo szybko ( 15-20s) pojawiają się ikonki, pasek zadań + ikonki w tray'u...

Wiem że może się długo włączać ale w pewnym czasie "jakby go nie było " :? Komp normalnie się włączał i "miał proporcjonalny czas do tego co się włącza"

Na dysku C: jest 30 GB wolnego miejsca, autostart opróżniony do gg, kasperskiego i hddlife. Przeskanowany i problem dalej jest :frowning: Może macie jakiś pomysł co to może byc??? Moze jakiś wirus ładujący się przed "powłoką graficzną"? sam już nie wiem :expressionless:

A i jeszcze mam drugi "problem". Co jakiś czas komputer "pipczy" raz na jakiś czas. Normalnie chodzi nic nie włączone a tu nagle pik i nic się nie pokazuje żadne okienko czy coś. Może to coś wspólnego z chłodzeniem?? :? albo z 1 problemem??

z Everesta:

Temperatury

Płyta główna 44 °C (111 °F)

Procesor 25 °C (77 °F)

Aux 26 °C (79 °F)

Procesor graficzny 59 °C (138 °F)

SAMSUNG HD320KJ 29 °C (84 °F)

Log:

z HJT http://www.wklej.org/id/153915/

z Combofixa: http://www.wklej.org/id/153913/

Komputer

System operacyjny Microsoft Windows XP Home Edition SP 3 (aktualizowany na bieżąco )

DirectX 4.09.00.0904 (DirectX 9.0c)

Płyta główna

Typ procesora AMD Athlon 64 X2 Dual Core Processor 4200+, 2210 MHz

Pamięć fizyczna 2048 MB

Karta wideo NVIDIA GeForce 8500 GT (512 MB)

Z GÓRY BARDZO DZIĘKUJE :slight_smile:

~> Neurox<~


(djkamil09061991) #2

a dokładnie ile razy pipczy?


(Michal Steidl) #3

hmm.. raz na jakiś czas i nie przestaje może jest to co 30 min może 40.. i nie przestaje, dziwne bo nie daje żadnego komunikatu, ale z tym jakoś da się żyć gorzej z tym 1 problemem jakby ktoś miałby pomysł? :?

ps!

Jak usunąć puste wpisy? Log z GMER http://www.wklej.org/id/154293/

@{42071714-76d4-11d1-8b24-00a0c9068ff3} /*Rozszerzenie CPL kadrowania wyświetlania*/deskpan.dll /*file not found*/ = deskpan.dll /*file not found*/

@{00E7B358-F65B-4dcf-83DF-CD026B94BFD4} /*Autoplay for SlideShow*/(null) =

może to jest przyczyna długiego ładowania ikonek i menus start? Pomoże mi ktoś ?!?! :frowning: :frowning:

-- Dodane 24.09.2009 (Cz) 16:41 --

Proszę niech ktoś mi pomoże komp coraz dłużej startuje... może gdzieś w ustawieniach/rejestrze jest coś pokopane? :frowning: :frowning: :frowning: