Download szwankuje


(Kos@) #1

Nie bede owijac w bawełne, jak chcialem sciagnac dzis z vortalu programik, to wyskoczyl komunikat ze nie wykryto sieci. Mode tylko kliknac OK. Mam neo 163.

UPDATE

Problem wystepuje tylko w Operze, przez IE jakos idzie. Mam Opere 7.54 PL.


(system) #2

Witam,

Jaki to program?


(Kos@) #3

Open Office UX PL, ale nie sadze zeby to byla wina vortalu, gdyz jak napisalem wyzej z IE zasysa.


(system) #4

Próbowałeś jakichś akceleratorów pobierania plików :?: :smiley:


(Kos@) #5

NIE, mam tylko Opere i IE. Żadnych innych zabawek.


(system) #6

To może spróbuj którymś z tych:

:arrow: http://www.dobreprogramy.pl/index.php?dz=1&t=20


(Kos@) #7

Eeeee ja chce miec sprawna operke, a nie korzystac ze szpiegow do sciagania.


(system) #8

Też takich programów nie używam, ale sprawdzić zawsze możesz... Acha i nie wszystkie akceleratory mają szpiegi :stuck_out_tongue:


(Asterisk) #9

saviola - jakoś nie widzę związku

Twoich sugestii z tematem topicu.


(Kos@) #10

Tak, tylko nie mam ochoty trafic wlsnie na ten "lepiej" wyposarzony :stuck_out_tongue:

A swoją drogą, to dlaczego nie dziala download w Operze? Tzn. nie dziala, czasami tak, a czasami nie. Nie mam pojecia dlaczego. :frowning:


(Xiao19) #11

Ogolnie jest ok niespotkalam sie z czyms takim ,mam Opera 7,54 i wszystko jest wporzadku jak najbardziej.

Problem z niewykryciem sieci; to raczej jest wina twojej sieci

(polaczenia sieciowego)

nieraz sie tak dzieje np., u ludzi majacych neta z kablowek, nalezy wtedy zresetowac modem ,nastapi ponowna aktywacja i logowanie i wszystko znow bedzie chulac,ewent . naprawa polaczenia sieciowego

prawy klik no ikone polaczenie sieciowe (napraw)

ewen. w uruchom /cmd/

ipconfig /release

ipconfig /renew

Poprostu sprobuj z innego serwera

MS Windows

OpenOffice 1.1.2-1

Data edycji: 05.07.2004 r.

Rozmiar: 62.0 MB

Pobrano: 86819 razy

Suma MD5: 6687686e47826f7084a3e11eb1b6a644

Pobierz z: [FTP] SunSite, ICM, Warszawa

[FTP] Ux Systems, Polpak-T, Opole

[FTP] Ux Systems, Polpak-T, Gliwice

masz trzy do wyboru

http://www.ux.pl/openoffice/?page=download


(3dm Racek) #12

Może być to wina nie jego a serwera np. w komputerswiat.pl ściagać jeden progos może tylko 50 osób naraz. W innym przypadku wyświetla się komunikat o braku strony.


(Kos@) #13

Mialem juz wczesniej opere 7.54 i hulalo. Nie wiem co jest teraz, ale czasami niby nie ma sieci jak chce cos sciagac. Limitu w neo nie prekroczylem, wiec naprawde nie mam pojecia co to :frowning:


(system) #14

Poprostu wejdź na stronę http://www.openoffice.pl i po kłopocie.


(system) #15

Wydaje mi się, że to wina serwera firmy UX Systems.

Swego czasu próbowałem ściągnąć z ich strony OpenOffice, ale

ftp był chyba za bardzo obłożony.

Mam OO z ostatniego CHIP-a.


(Kos@) #16

Spox, chodzilo mi o to ze Opera nie wykrywa sieci, a IE tak. W związku z tym zassalem tego OO z vortalu ale przez IE :frowning:


(3dm Racek) #17

Przeinstaluj operę


(Kos@) #18

Tak chyba zrobie :>


(Tomekp) #19

Ale problem jest. U mnie jest podobnie. Używam opery i nie wszystkie strony mi się chcą otwierać."brak połączenia sieciowego"

W IE bezproblemowo. Używam ich przemiennie bo przez IE nie mam polskich liter :frowning: