Dramatyczne spowolnienie pracy kompa


(Kylo Tk) #1

wlaczalem juz kilka razy dzisiaj kompa i wszystko chodzilo elegancko, az tu nagle przed chwila jak go wlaczylem, windows ladowal mi sie jakies 7-8 min najpierw wyskoczyl czarny ekran wybierania tryb normal. tryb awaryjny itd. wybralem tryb normaL. juz myslalem ze winda sie rozsypala ale naszczescie udalo sie zaladowac windows i od razu daje wam logi do sprawdzenia a sam czyszcze rejestr:


(aju) #2

Czysto

http://forum.dobreprogramy.pl/viewtopic.php?t=39970


(Kylo Tk) #3

no to skoro jest czysto to czemu mi nagle tak spowolnil ?? wczesniej mi wszytsko uruchamialo sie znacznie szybciej a teraz ;/ nie instalowalem nic dzisiaj, windows chodzi normalnie tylko to uruchamianie, macie jakies propozycje z poradnika aju juz skorzystalem,


(aju) #4

Defragmentacja, program bootvis poszły w ruch?

Jak tam temperatury? Nie ma konfliktu sprzętu?

Wszystko dobrze podłączone? Może coś się odłączyło?

Sprawdź jeszcze pamięc na ewentualne błędy programem memtest oraz sprawdzanie dysku


(Kylo Tk) #5

Pole Wartość

Właściwości czujnika

Typ czujnika Winbond W83697HF (ISA 290h)

Temperatury

Płyta główna 42 °C (108 °F)

Procesor 51 °C (124 °F)

Maxtor 6Y060L0 41 °C (106 °F)

Wentylatory

Procesor 4891 RPM

Wartości napięć

Napięcie rdzenia procesora 1.74 V

+3.3 V 3.17 V

+5 V 4.84 V

+12 V 12.65 V

-12 V -12.53 V

-5 V -5.50 V

+5 V podczas wstrzymania pracy 4.87 V

VBAT baterii CMOS 3.39 V

Debug Info F 8A FF FF

Debug Info T 42 51 255

Debug Info V 6D 00 C6 B4 D0 1D 2C (01)

zrobilem to o czym pisales i brak wyraznych zmian ;/