Duże spowolnienie systemu, błędy, nic nie da się zrobić


(trubul.as999) #1

Witam. Nie używałem laptopa od końca czerwca (bo wyjazdy itp.), w końcu kupiłem mu podstawkę chłodzącą. Temperatury się dosyć obniżyły - procesor z 65 na ok. 44, a dysk z 53 na 28-45.

Jednak nadal komputer chodzi bardzo wolno, gry nie chcą się odpalić (choć spełniają wymagania) i system już 2 razy wywalił BSOD Skanowałem komputer COMODO i Dr. Webem i oba nic nie znalazły. Często wywala też błąd wyświetlania strony podczas normalnego używania Chrome (na Win7 nigdy czegoś takiego nie miałem). Wczoraj pokazał się też komunikat:

Chrome.exe - zły obraz.

Aplikacja lub biblioteka DLL C:(...)\chrome.dll nie jest poprawnym obrazem systemu Windows NT. Sprawdź to z dyskietką instalacyjną.

Zamieszczam logi:

OTL.txt - http://freakshare.net/files/x22jqybw/otl.txt.html (na żadną wklejkę nie mogłem wrzucić, coś z schowkiem jest nie tak, kopiowałem w 25 częściach, wklejam, i nic).

Extras.txt - http://freakshare.net/files/xg9o31ge/extras.txt.html

Do tego często mam problemy z kopiowaniem i roszerzenia Chrome ulegają awarii.

PS. No pięknie. Chciałem odpalić Debugging Tools, ale zaczęło wywalać błędy. Zrobiłem screena, wchodzę w Painta:

MSPaint.exe

.../MsPaint.exe Zasoby systemowe nie wystarczają do ukończenia żądanej usługi.

Wchodzę w Menedżer zadań:

Taskmgr.exe - błąd aplikacji

Aplikacja nie została właściwie zainicjowana (0xc000012d). Kliknij przycisk OK, aby zakończyć aplikację.

Następny komunikat:

OTL.exe - zły obraz.

Aplikacja lub biblioteka DLL C:\Windows\System32\Urlmon.dll nie jest poprawnym obrazem systemu Windows NT. Sprawdź to z dyskietką instalacyjną.

Dalej, wchodzę w painta (udało się), ctrl+v, komunikat:

C:\Windows\AppPatch\AcGenNr.dll (chyba tak).

Wystąpił błąd podczas uzyskiwania danych ze Schowka!

I wiele błędów, że za mało pamięci itp.

A w grach:

W jednej czarny ekran (a działała normalnie), a w drugiej - krytyczny błąd DirectX.

Aktualizowałem do najnowszego, sprawdzałem w DxDiag - nie ma problemów.

Udało mi się wejść w Menedżer Zadań, jak wyłączyłem wszystie (3) programy.

To jest dziwne, ponieważ laptop to Core 2 Duo @2Ghz i 3GB RAMu.

System zaktualizowany.

Zostaje coś innego oprócz formatu? :frowning:

Pozdrawiam i proszę o pomoc.