Dziwna ikonka:/prosze o sprawdzenie loga


(Darcondk) #1

powodem prosby sa ciagłe restarty komutera przy właczaniu, czasami włacza sie czarny ekran a w miejscu gdzie normalni jest zega pojawia sie ibiała ikonka kwadracik dwa oczka i dziubek


(Kuz5) #2

Takie posty bedą natychmiast kasowane :?

Log jest czysty

Pobierz program Ewido zrób update i przeskanuj

Daj loga SilentRunners

Uwaga: Jak wklejasz loga to obejmuj go znacznikiem (tagiem) CODE lub QUOTE

Proponuje poczytać TEN temat i zobacz jaka jest prośba do userów wklejających loga.


(Darcondk) #3

Złączono Posta : 03.03.2006 (Pią) 18:08

codziennie rano komputer restartuje sie cztery razy zanim sie właczy, a co kilka dni na czarnym ekraznie w prawym dolnym rogu widnieje mala biała kwadratowa ikonka wygladajaca jak buzka, nie pomogł format partycji systemowej, skanowałem Ewido i wszystkimi skanerami on-line, sa jakies trojany ale teoretycznie zostaja usuwane


(Gutek) #4

Jest Ok czysto problem gdzie indziej szukaj -sprzęt potestuj


(Darcondk) #5

Dzieki za szybka odpowiedz. :smiley: Restarty moge zrozumiec ze to problemy sprzetowe ale skąd u licha ta mała mordka z nosem kaczuszki na całkowicie czarnym ekranie?Poza tym jak juz odpale jest w miarę stabilnie


(Gutek) #6

Screena możesz wstawić :mrgreen:


(Darcondk) #7

screena dac nie moge bo owo cudo pojawia sie co kilka dni ale móglbym wkleic obrazek(jak bym wiedział jak :lol: )


(Gutek) #8

Zobacz http://forum.dobreprogramy.pl/viewtopic.php?t=46412


(Darcondk) #9

ikonka1ru.jpg

Złączono Posta : 03.03.2006 (Pią) 19:07

tak mniej-wiecej to cos wyglada

Złączono Posta : 04.03.2006 (Sob) 10:53

nikt nie widział takiego potworka??

Złączono Posta : 04.03.2006 (Sob) 10:55

nikt nie widział takiego potworka??


(Gutek) #10

No ja nie widziałem :frowning:


(Darcondk) #11

Trudno,ale dzieki, bede to “coś” hodował :slight_smile: ,zobaczymy co sie wykluje