Dziwne okienko


(M05quit) #1

Witam! mam mały problem. OD jakiegoś czasu pokazuje mi się o takie okienko:

http://zapodaj.net/88452347.jpg.html <<<< link

P.S. proszę o szybko odp.


(Max Graczyk) #2

Mam taki sam problem niestety :frowning:

Tylko pojawiają się okienka z MarketResearch, TrayApp, DJ_AJO_Software itp.

I TO PRZY URUCHAMIANIU SYSTEMU, przez to jestem bardzo wściekły! :evil:

Pomóżcie mi PLEASE! [-o<


(Apdjs) #3

maksio daj screen w tych programów

Post 2

m05QuiT zainstaluj to :arrow: http://support.microsoft.com/kb/290301

Windows Installer Cleanup Utility

i przez ten program usuń program search settings 1.1


(huber2t) #4

Podaj log z Combofix


(Max Graczyk) #5

Dam jeden screen:

LINK: link wygasł, zdjęcie zostało usunięte z serwera


(Apdjs) #6

maksio

zrób tak:

start :arrow: uruchom :arrow: wpisz: msconfig :arrow: przjdź do zakładki "Uruchamianie" i odptaszkuj te pozycje

Nastepnie usuń te programu przez "dodaj usuń programy"

Po tym przeczyść rejestr np tym:

lub tym:


(Max Graczyk) #7

Już nie trzeba, pomógł twój poprzedni post:

Mówię o tym, że ten program zainstalowałem, wykasowałem te oprogramowania, które mi się pojawiały w celu skonfigurowania i TADA! :o Po ponownym zalogowaniu się brak tych okienek! DZIĘKUJĘ! :slight_smile: :slight_smile: :smiley:

PS. Próbowałem tak wcześniej z tym odznaczaniem pozycji w msconfig w zakładce Uruchamianie i nigdzie tej pozycji niestety nie znalazłem :frowning: , ale ten program, który dałeś w poprzednim poście POMÓGŁ! :smiley: Dziękuję za pomoc! :slight_smile: :slight_smile:

EDIT

Ten program, który dał apdjs w tym poście (cytat powyżej) pasuje również na wszystkie edycje Windows Vista i działa nawet na Windows 95, co dało mi zdziwienie :o :o

Użytkownicy Windows 95, 98, ME, 2000, XP, Server 2003, Vista mogą z tego korzystać i usunąć te dziwne okienka.


(Daniefilth) #8

Podłaczę się pod temat. u mnie sprawa wygląda następująco: tyedzień temu zainstalowałem sobie Everesta. Teraz przy każdym uruchomieniu systemu wyskakuje mi okienko instalacji everest (gdzie trzeba wybrać język instalacji) a po wybraniu następuje instalacja :o Wyinstalowywałem już go i instalowałem ponownie -nic nie pomaga i niewiem co zrobic,jestem slaby w te klocki :frowning:


(Apdjs) #9

daniefilth a po odinstalowaniu przeczyściłeś rejestr? jeśli nie użyj jednego z programów które proponowałem wyżej.


(Daniefilth) #10

Próbowałem przez Installer cleanup utiliti -ale nie znalazłem na liście search settings 1.1 i żadnego pliku który mógłby się wiązać z everestem. Próbowałem przez msconfig-ale nic tez wspólnego z everestem nie znalazłem. Jedyną podejżana aplikacja to ALCMTR, której polecenie brzmi ALCMTR.EXE ale nie ruszałem tego bo niewiem co to jest. Screeny:

151ceb119497b18bm.jpg

b28d5f05fe9df3ffm.jpg


(Apdjs) #11

nie używaj żadnych innych programów


(Daniefilth) #12

Qrka,nic nie znalazłem :-x Próbowalem dwoma programami.. Może to być jakiś wpis który nie wiąże się z everestem? Czy trzeba calkowicie przeczyścić rejestr ze wszystkiego? Nie chce robić formatki.. :frowning:


(Frog) #13

m05quiT , popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif

apdjs , Nie pisz posta pod postem.

Jeżeli chcesz coś dopisać do swojego posta skorzystaj z przycisku ac7a4cd89050aa6e.gif