Dziwne zawieszanie i ruszanie do pracy


(Alcom Plock) #1

Witam Wszystkich , to mój pierwszy post, ale mam nadzieję, że uzyskam tutaj pomoc

Otóż:

Nowy komputer (ok. 2 miesięcy) po miesiącu poprawnego funkcjonowania zaczął zawieszać się i ruszać ponownie (nieregularne odstępy czasu, pierwsza zawieszka zwykle po uruchomieniu systemu, następne przypadkowo).

Zawiesza się na od 5 do 120sek po czym rusza i wykonuje czynności zaplanowane przed i podczas zatrzymania. Nie resetuje się. Ja też nie muszę restartować. Po prostu po jakimś czasię powraca do pracy

Temperatury wyglądają na poprawne: Płyta 37stC. Procesor -37st C, rdzenie: 39, 37, 40, 35 st C.

Korzystam regularnie z programów : IE 8, Kaspersky, Avid Liquid 7 Winamp, Vitasene.

Od użytkowników forów branżowych i programowych, wiem , że te programy powinny chodzić ze sobą płynnie.

Komputer: Win XP (Nie mogę się przesiąść na nowsze ze względu na Avid Liquid 7

Procesor: Intel Core I7 920, 2,66 GHz

Płyta: Asus P6T Intel x58

Pamięć: Kingston DDR3 3x2GB 1333MHy z CL9 1333MHz

Karta graficz. :Asus GeForce with CUDA GTX 260 896MB

Dyski: WD Caviar 1,5 TB 32MB cache SATA II

Zasilacz: Corsair 750W CMPSU-750 NXEU

Kilkakrotnie przeskanowany Kasperskym (legalną wersją). Zdefragmentowane dyski, system postawiony od nowa i sytuacja bez zmian.

Chciałbym wiedzięc czy może to być wada mechaniczna sprzętu czy może dam radę jakimiś ustawieniami poprawić sytuację


(Dawid Czernek) #2

Wykonaj test pamięci Ram.


(Alcom Plock) #3

Odrobinka informacji więcej bardzo by mi pomogła.

Jakim programem? (mam tylko Everesta, ale nie wiem czy to wystarczy)

Na co zwrócić uwagę?

Pozdro


(Olixxx94) #4

prawidlowe-sprawdzenie-modulow-ram-bledy-t50125.html