Dziwny komunikat przy uruchamianiu kompa


(Shadowwinter0) #1

Witam!

Coś dziwnego stało sie z moim kompem... normalnie wszystko działało, robiłem sobie stronke klubowa i słuchałem radia przez net... w pewnym momencie przywiesiło mi kompa i zgasł monitor- właczył sie i znów wyłaczył (trak 2 raz) az w koncu komp sie z restartował... pozniej nie mogłem go uruchomic bo wciaz sie rstartował badz zawieszał po sprawdzeniu dysków... a po ktorym razie wyskoczył mi niebieski ekran (na wzór błedu stopu) gdzie bylo napisane po angielsku iz wystapił problem z urzadzeniem i abym skontaktował sie z producentem.

Czego to moze byc oznaka i jak sobie z tym poradzic ?

Prosze o pomoc i z góry dziekuje!!

Złączono Posta : 27.10.2006 (Pią) 23:03

Logfile of HijackThis v1.99.1

Scan saved at 23:04:07, on 2006-10-27

Platform: Windows XP Dodatek SP2 (WinNT 5.01.2600)

MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


Running processes:

C:\WINDOWS\System32\smss.exe

C:\WINDOWS\system32\winlogon.exe

C:\WINDOWS\system32\services.exe

C:\WINDOWS\system32\lsass.exe

C:\WINDOWS\system32\svchost.exe

C:\WINDOWS\System32\svchost.exe

C:\WINDOWS\Explorer.EXE

C:\WINDOWS\system32\spoolsv.exe

C:\Program Files\Common Files\Microsoft Shared\VS7DEBUG\MDM.EXE

C:\Program Files\Eset\nod32krn.exe

C:\WINDOWS\system32\nvsvc32.exe

C:\Program Files\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe

C:\WINDOWS\system32\RUNDLL32.EXE

C:\WINDOWS\system32\RunDll32.exe

C:\PROGRA~1\NEOSTR~1\CnxMon.exe

C:\Program Files\Thomson\SpeedTouch USB\Dragdiag.exe

C:\PROGRA~1\NEOSTR~1\TaskbarIcon.exe

C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe

C:\Program Files\Eset\nod32kui.exe

C:\WINDOWS\system32\ctfmon.exe

D:\INSTALKI\Gadu-Gadu\gg.exe

C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe

C:\PROGRA~1\NEOSTR~1\NeostradaTP.exe

C:\PROGRA~1\NEOSTR~1\ComComp.exe

C:\PROGRA~1\NEOSTR~1\Watch.exe

D:\INSTALKI\eMule\emule.exe

C:\Program Files\Internet Explorer\iexplore.exe

D:\INSTALKI\EVEREST Corporate Edition\everest.bin

F:\Programy\HijackThis.exe


R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Bar = http://szukaj.wp.pl

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = http://www.neostrada.pl

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Window Title = Neostrada TP

R0 - HKCU\Software\Microsoft\Internet Explorer\Toolbar,LinksFolderName = Łącza

R3 - URLSearchHook: Search Class - {08C06D61-F1F3-4799-86F8-BE1A89362C85} - C:\PROGRA~1\NEOSTR~1\SEARCH~1.DLL

O2 - BHO: Adobe PDF Reader Link Helper - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - D:\INSTALKI\AdobeAcrobat\ActiveX\AcroIEHelper.dll

O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O4 - HKLM\..\Run: [NvCplDaemon] RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup

O4 - HKLM\..\Run: [nwiz] nwiz.exe /install

O4 - HKLM\..\Run: [NvMediaCenter] RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit

O4 - HKLM\..\Run: [Cmaudio] RunDll32 cmicnfg.cpl,CMICtrlWnd

O4 - HKLM\..\Run: [WooCnxMon] C:\PROGRA~1\NEOSTR~1\CnxMon.exe

O4 - HKLM\..\Run: [SpeedTouch USB Diagnostics] "C:\Program Files\Thomson\SpeedTouch USB\Dragdiag.exe" /icon

O4 - HKLM\..\Run: [WOOWATCH] C:\PROGRA~1\NEOSTR~1\Watch.exe

O4 - HKLM\..\Run: [WOOTASKBARICON] C:\PROGRA~1\NEOSTR~1\TaskbarIcon.exe

O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe

O4 - HKLM\..\Run: [NeroFilterCheck] C:\Program Files\Common Files\Ahead\Lib\NeroCheck.exe

O4 - HKLM\..\Run: [nod32kui] "C:\Program Files\Eset\nod32kui.exe" /WAITSERVICE

O4 - HKLM\..\Run: [pbmini] D:\INSTALKI\Odtwarzacze NET\PodcastbarMini\PodcastBar.exe -hide

O4 - HKCU\..\Run: [CTFMON.EXE] C:\WINDOWS\system32\ctfmon.exe

O4 - HKCU\..\Run: [Gadu-Gadu] "D:\INSTALKI\Gadu-Gadu\gg.exe" /tray

O4 - HKCU\..\Run: [Skype] "C:\Program Files\Skype\Phone\Skype.exe" /nosplash /minimized

O4 - HKCU\..\Run: [BgMonitor_{79662E04-7C6C-4d9f-84C7-88D8A56B10AA}] "C:\Program Files\Common Files\Ahead\Lib\NMBgMonitor.exe"

O4 - Global Startup: Adobe Reader Speed Launch.lnk = D:\INSTALKI\AdobeAcrobat\Reader\reader_sl.exe

O8 - Extra context menu item: E&ksport do programu Microsoft Excel - res://D:\INSTALKI\MO\OFFICE11\EXCEL.EXE/3000

O9 - Extra button: Messenger - -{FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra 'Tools' menuitem: Windows Messenger - -{FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe

O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll

O9 - Extra button: Badanie - {92780B25-18CC-41C8-B9BE-3C9C571A8263} - D:\INSTALKI\MO\OFFICE11\REFIEBAR.DLL

O17 - HKLM\System\CCS\Services\Tcpip\..\{A5CC9A61-D34B-42B5-B1ED-E2EF6BBC6E4C}: NameServer = 194.204.152.34 217.98.63.164

O23 - Service: NBService - Nero AG - D:\INSTALKI\Nero 7\Nero 7\Nero BackItUp\NBService.exe

O23 - Service: NOD32 Kernel Service (NOD32krn) - Eset - C:\Program Files\Eset\nod32krn.exe

O23 - Service: NVIDIA Display Driver Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\system32\nvsvc32.exe

O23 - Service: StarWind iSCSI Service (StarWindService) - Rocket Division Software - C:\Program Files\Alcohol Soft\Alcohol 120\StarWind\StarWindService.exe

Czujnik 


--------------------------------------------------------------------------------



  Właściwości czujnika:  

   Typ czujnika Winbond W83697HF (ISA 290h)  

   Nazwa płyty głównej ASRock K7Upgrade-600 / K7VT4A / K8S8X  

   Stwierdzono otwieranie obudowy Nie  


  Temperatury:  

   Płyta główna 28 °C (82 °F)  

   Procesor 39 °C (102 °F)  

   WDC WD800BB-00FRA0 32 °C (90 °F)  


  Wentylatory:  

   Procesor 5533 RPM  

   Obudowa 2576 RPM  


  Wartości napięć:  

   Napięcie rdzenia procesora 1.63 V  

   +3.3 V 2.80 V  

   +5 V 4.25 V  

   +12 V 12.99 V  

   +5 V podczas wstrzymania pracy 4.92 V  

   Debug Info F 7A 83 FF  

   Debug Info T 28 39 255  

   Debug Info V 66 00 B0 A1 CA CA CC (01)  

   Debug Info I 60 FFFF

Podaje jeszcze loga i odczyt czujnika z Everest... gdybyscie potrzebowali jeszcze jakies dane to podam!


(Maney691) #2

Pada Ci zasilacz, podaj producenta i moc zasilacza :slight_smile:


(De Niro) #3

LOG jest :ok: gdzie jak widać ze napecie nie jest w normie, sprawdź zasialacz, oraz podaj numer błedy.


(Shadowwinter0) #4

zasilacz mam firmy "megabajt" moc 300 W ATX... y numeru błedu tam nie było :expressionless:


(De Niro) #5

czy po wykonaniu testu POST , BIOS wyszukał HDD :?:


(Maney691) #6

Najprostszym testem będzie jak podmienisz zasilacz, zobacz wtedy jak się zachowuje twój komp i bedziesz wiedział czy musisz wymienić zasilacz czy raczej płytę główną :mrgreen:


(Shadowwinter0) #7

raz po ponownym uruchomieniu zdarzyło sie ze "nie".

jaki zasilacz polecacie??


(Asterisk) #8

Tak w ciemno ?

Podaj konfigurację komputera :slight_smile:


(Shadowwinter0) #9

aha sorki :wink:

Typ procesora: AMD Sempron, 1666 MHz (10 x 167) 2400+  

Płyta główna: ASRock K7VT4A+ (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN) 

Karta graficzna: NVIDIA GeForce FX 5200 (128 MB)  

Dysk: WDC WD800BB-00FRA0 (74 GB, IDE)  

Nagrzwarka CD i DVD

RAM: 256

i jeszcze jedno, odpiałem nagrywarke DVD i działam normalnie tzn nie ma

powyzszych objawów :?


(De Niro) #10

gdzie może wtyczka Molex , nie dawał na pięcia na dysk, spróbuj docisnąć wtyczki, i podłącz sprzęt:

HDD-> Primaty/Master

DVD-ROM-> Secondary/Master

CDROM-> Secondary/Slave


(Shadowwinter0) #11
Zasilacz TRACER 4Life 400PFC

- zasilacz w standardzie ATX v.2,03

- wentylator 80 mm

- wymagane filtry EMI i PFC

- moc maksymalna 400W

- złacze ATX 20+4 pin

- bezpieczny i wyjatkowo stabilny

- zasilacz spelnia wszystkie wymagania znaku CE

czy taki zasilacz moze byc ??


(De Niro) #12

parametry :ok: czy to ten kórego napięcie podawałeś :?:


(Shadowwinter0) #13

nie nie ja mam jakiegos no name "megabajt", a tego co podałem powyzej to planowałem kupic, ale na forum polecili mi lepiej takiego:

http://www.allegro.pl/item136682440_zas ... a_gw_.html

dzis znów moj komp miał odjazdy :expressionless: a teraz działa oki, sam juz nie wiem... a czy przez ten zasilacz mogge miec dziwne szmery w głosnikach i trzaski ??


(De Niro) #14

co masz na myśli :?:


(Shadowwinter0) #15

znów uruchamiał mi sie "godzine", po sprawdzaniu błedów przez scan disk zawiesił sie na okienku "Zapraszamy"


(De Niro) #16

:arrow:wejdz do konsoli odzyskiwania i podaj komendę:

:arrow: start-> uruchom-> sfc /scannow


(Shadowwinter0) #17

ok już sie robi :slight_smile:

a co do tych szmerów w głosnikach to masz moze jakas koncepcje ??

Złączono Posta : 31.10.2006 (Wto) 12:14

http://www.allegro.pl/item137327180_zas ... a_gw_.html

http://www.tracer.pl/produkt/TRAZAS08196

i nie wiem na co sie zdecydowac :?

Złączono Posta : 07.11.2006 (Wto) 18:52

Panowie mam nowy zasilacz :smiley: no i cóz... szmerów w głosnika nie ma a komp odzył :slight_smile:

oto moj czujnik :smiley:

Temperatury:  

   Płyta główna 27 °C (81 °F)  

   Procesor 37 °C (99 °F)  

   WDC WD800BB-00FRA0 32 °C (90 °F)  


  Wentylatory:  

   Procesor 4856 RPM  

   Obudowa 2500 RPM  


  Wartości napięć:  

   Napięcie rdzenia procesora 1.62 V  

   +3.3 V 3.31 V  

   +5 V 4.92 V  

   +12 V 12.35 V  

   +5 V podczas wstrzymania pracy 4.92 V  

   Debug Info F 8B 87 FF  

   Debug Info T 27 37 255  

   Debug Info V 65 00 CF B7 C0 C0 BF (01)  

   Debug Info I 60 FFFF

DZIĘKUJE Wam wszystkim za pomoc, jestescie naprawdwe wielcy, pifko dla Was :wink: :!:

Pozdrawiam!