Dziwny start WinXP SP2


(Adi Superstar) #1

Witam.

Od pewnego czasu, nie pamietam dokładnie od kiedy przy starcie systemu pojawił mi się dziwny efekt.

Otóż, po włączeniu kompa, jeszcze przed załadowaniem systemu najpierw pojawia mi się dziwna tapeta (kolorowa) z jakimiś narysowanymi mazami i dużymi napisami 400Mhz. Na dole ekranu równorzędnie z tapetą (w pasku) pojawiaja sie opcje wyboru. Dokładnie ich nie podam, bo to coś pojawia się przez niecałą sekundę. Ale chyba coś TAB, Alt+F2? Do tego widnieje bodajże taki napis Flash Utility i A7N8XE DELUXE. Po tej nie całej sekundzie zaczyna się dopiero ładowac system. Nowością jest też to, że z chwilą pojawienia się tego czegoś gada kobieta-robot po angielsku. Cos o systemie - chyba, że zaczyna się ładowanie i, że sytem został poprawnie załadowany. Dodam, że od momentu tej sytuacji wyskoczył równiez problem z uruchamianiem komputera. Dochodzi do pewnego momentu i zawiesza się. Muszę go wtedy restartować. Słychać też dziwne odgłosy ze skrzynki - tak jakby dysk, czy procesor. Jakby zaczynało coś włączać i stawać. Takie pykanie.

Sprawdzałem system antywirusem ESET Nod32, Malwarebytes' Anti-Malware i TuneUp Utilities 2009.

Proszę o pomoc.


(tores1977) #2

Czy to czasami nie ekran jakiś ekran logowania np właśnie z TuneUp Utilities


(Adi Superstar) #3

Nie, nie. TuneUp sprawdzałem. Ten programik nic nie wrzucił.

-- Dodane 07.06.2009 (N) 14:41 --

Nie, nie. TuneUp sprawdzałem. Ten programik nic nie wrzucił.


(Adammo) #4

To nie jest wina systemu operacyjnego tylko ekran startowy BIOSu :wink: , tak samo głos jest elementem BIOS'u - właściwie każda płyta ASUS'a posiada tą opcje ...

Może zresetował się i ustawił standardowe ustawienia ... W instrukcji obsługi powinna być opcja jak to wyłączyć .


(Adi Superstar) #5

Dzięki - będę próbował. Odezwę się - jakie rezultaty