Emoty nie działają


(Marcin Spox) #1

emoty nie działają , zrobiłem zrzut ekranu http://www.fotosik.pl/pokaz_obrazek/f12 ... b2d2c.html , jak to naprawic ?


(Lukaszxp) #2

Zrób reinstall gg


(Wigrus1) #3

głupstwa gadasz,

Marcin, spróbuj w ustawieniach IE zaznaczyć:

odtwarzaj animacje na stronach sieci web i pokaż obrazy


(x-awier) #4

A instalowałeś jakąś paczkę nowych emot'ów? :stuck_out_tongue:

Ponieważ ja też tak miałem, ale po zainstalowaniu nowej paczki :wink:


(p19koz) #5

a moim zdaniem wlacz obsluge buziek w IE :slight_smile:


(Bunio) #6

Robiłeś coś w ustawieniach Internet Explorer ?

A może usunąłeś emotki z folderu Gadu-Gadu\Emots ?


(Marcin Spox) #7

miałem wersje gg6 zainstalowałem gg7 i to nic nie daje , dalej tak samo . W opcjach IE mam to włączone bo juz próbowałem wcześniej , nie instalowałem nowych emotów ... nie wiem co to jest ... pomocy !!


(Bunio) #8

Zobacz ,czy masz emoty w folderze Gadu-Gadu/emots.


(Marcin Spox) #9


(x-awier) #10

No to według mnie (i nie tylko) jedynym wyjściem jest

:?

Usuń foldery w C:program files/gadu-gadu (jeśli domyślnie tam zainstalowałeś) w Dokumenty/uzytkownik.

Przeczyść rejestr programem Regcleaner lub jv16power tools oba dostępne na vortalu. :wink:


(Marcin Spox) #11

nie chce mi sie :lol: jeśli nie ma innego wyjścia to nie bede korzystał z emotów i tyle ...


(Monczkin) #12

W ten sposób wszyscy, którzy chcieli ci pomóc pisali na darmo. Skoro masz takie podejście, to nie zakładaj tematów na forum. Szkoda czasu :evil:


(lazikar) #13

A w nich plik tekstowy.

Ale jak Ci sie nie chce to .....


(Miniuka) #14

IE-->Właściwości-->zaawansowane-->zaznacz odtwarzaj animacje+ pokazuj obrazy


(Myszonus) #15

miniuka :?

:roll:


(Miniuka) #16

Przepraszam, mój błąd :?