F-Secure problem z Autostartem programu


(system) #1

Witam! dzisiaj na moim stacjonarnym komputerze przez zupełny przypadek wyłączyłem antyvirusa programem Glary Utilites

próbowałem przywrócić system ale to nic nie pomogło,próbowałem dodać ale też nic :frowning: :frowning:

czy ktoś mógłby mi pomóc (łopatologicznie)

Błagam [-o<


(Agatonster) #2

czesio69 ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post. Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. W celu dokonania zaleconej korekty - proszę użyć przycisku Edytuj przy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.


(niezDarek) #3

a próbowałeś przeinstalować antywirusa ??

tak w ogóle jaki to antywirus i jaki dokładnie proces wyłączyłeś ??


(system) #4

chodzi mi że znikła mi ikona na pasku zadań nie wiem jaki proces wyłączyłem aha mam F-secure Legalną wersje

a oto screen:

http://www.fotka.pl/albumy/czesio6/1,Ja/28759312


(Agatonster) #5

czesio69 - tytuł tematu po zaleconej zmianie

nadal nie jest konkretnym. Popraw tytuł tak, by konkretnie wskazywał na problem zawarty w temacie. TEMAT POMOCNY

Więcej uwag nie będzie.


(Danielm86) #6

start>uruchom>services.msc

Dwuklik na usługe >sposób uruchamiania>Automatyczny

to samo w start>msconfig>uruchamianie i zaznacz


(system) #7

Niestety, nie działa, myślę że niechcący usunąłem ten program z autostartu próbowałem dodać inne ale niedziała,

co do Services to jest tak że w usługach są włączone na automatyczne a są tych programów 4(od antywirusa )

a w msconfig to są tylko 2 włączone które sam dodałem, a podczas logowania się do systemu wyskakuje na chwile okienko

dosa i potem program F-Secure ,ale ikonki wciąż nie ma

czy da się to jakoś naprawić bez odinstalowania antywirusa ? [-o<

-- Dodane 26.07.2009 (N) 19:04 --

Pomoże mi ktoś [-o<