Firefox 1.5 wtyczka autohide!


(Pawel Pe) #1

witam mam nastepujacy problem: a wiec zainstalowalem od nowa firefox-a w wersji 1.5 ktora nie dawno wyszla i nie dziala m8i wtyczka autohide.xpi … byla to wtyczka ktora mi pomagala np. ukryc pasek zakladek … no bardzo bym chcial by ktos mi pomogl i albo podal gdzie jest odpowiednia wersja tej wtyczki pod firefox 1.5 … dzieki


(lazikar) #2

Czekaj na aktualizacje wtyczki.

Jeszcze nie ma. :frowning:


(Kiepas) #3

Tak jest z wieloma motywami i wtyczkami m.in z bbcode z której korzystam. Trzeba poczekać na aktualizacje.


(zagorskid) #4

Już wyszła finalna wersja 1.5 :slight_smile:


(Piti Dto) #5

faktycznie, sory mój błąd. jeszcze niedawno jak patrzylem byla rc2. czyli faktycznie trzeba czekac na aktualizacje wtyczek


(Kiepas) #6

zgadza sie bo dzisiaj wyszła finalna wersja


(lazikar) #7

Jako totalny bzdet Kosz. :evil:


(Mireczek) #8

Witam.

A może spróbować skorzystać z rozszerzenia - Nightly Tester Tools

http://mozillapl.org/katalogi_i_bazy/ba … ster_tools

Mnie wszystkie rozszerzenia działają z wersją 1.5. Częściowo dopasowywane powyższym rozszerzeniem.