FireFox + FlashGot


(Pyra20) #1

jak chce coś ściągnąć fleshgetjh'em to mam

11xv1.jpg

miałem bardzo starą wersje flesh'a i przeinstalowałem na nowsza i od tej pory nie chodzi a nie mam tej starej instalki : /

ponoc nie wyświetla się obrazem więcj tu jest linkacz d oniego:


(MrAsusrp6) #2

wejdz na http://www.firefox.pl na forum tam ci pomoga napewno


(Pyra20) #3

licze narazie tutaj na pomoc bo nie chce tam konta zakładac :d


(Bambit) #4

Może i odchodze od pytania i nie wiem czy by Cię to interesowało, ale to >> http://mozillapl.org/projekty/Dodatki/D ... With?v=ve1

jest lepsze od Flash Gota, polecam :wink:

a jeśli nie to sprubuj wywalić flash gota i zainstalować jeszcze raz


(Pyra20) #5

ściągnołem dodałem do wtyczek i:

16cb.jpg


(system) #6

Musisz przeinstalować GetRight, gdyż jego główny plik nie istnieje, chyba, że to ściema z tym monitem.


(Bambit) #7

Sprawdź poprawność tej ścieżki może masz pod inną lokalizacją GetRighta, lub


(Pyra20) #8

ściągnołem ta wtyczke, wrzuciłem do mozilla/plugins odpaliłem firefoxa, wszedłęm do rozszeżeń tam przeciągnołem wtyczne uruchomiłem ponownie, no i qpa


(Monczkin) #9

Pyra Wywal ją i zainstaluj z poziomu www. Zrób restart FF - jeśli nie działa, to wejdź w opcje tej wtyczki i skojarz program z nią - restart i powinno działac :slight_smile:


(Pyra20) #10

z www nie mgoe bo blokuje instalacje oprogramowania

a to 2 zaraz spróbuje


(Musg) #11

najpierw zajmij sie logiem (tym w dziale bezpiecz) bo tam moze byc powod blokowania www :slight_smile:


(Monczkin) #12

a może firewall blokuje, lub w ustawieniach FF jest zablokowana opcja --> narzędzia --> opcje --> przeglądanie - "zezwól witrynom na instalację oprogramowania"


(Musg) #13

fajerłola on nie ma ale ma pewien syf:

http://forum.dobreprogramy.pl/viewtopic.php?t=35930

moze czyszczenie cos da :slight_smile:


(Pyra20) #14

przy tej opcji jest haczyk,

to co wcześniej napisałem nic, dalej ten sam komunikat

a teraz jeszcze raz spróbuje z www

no i ************** *********** ************* dalej to samo

wyczyściłem log i dalej to samo :confused:


(Musg) #15

spokojnie

wiec po co dajesz te doorne pochwaly skoro nikt ci nie pomogł jeszcze?

sprawdz na forum LISA i napisz jakie efekty

Czy czasem nie usunałes za wiele programem jv16?

Pamietaj ,ze tam jest kopia zapasowa i zawsze mozesz przywrocic wpisy!!


(lazikar) #16

Dlatego wszystkie pochwały kasuje.

Kolega robi tak w kazdym temacie. Następnym razem on dostanie nagrodę. 8)


(Pyra20) #17

daje im za to że sięwysilaja i próbuja mi pomuc...

no ale dalej nic :confused:


(lazikar) #18

Więc wyluzuj z tymi pochwałami raz na zawsze. Jak ktoś ci rozwiąze problem to mu dasz.

EOT


(Damian) #19

Wejdź teraz w opcje tej wtyczki, zaznacz aplikację na liście, domyślnie będzie to GetRight, a w ścieżce do programu wpisz: C:\Program Files\FlashGet\flashget.exe


(Pyra20) #20

ja mam

C:\Programy\FlashGet\flashget.exe

wchodze do pocji wtyczki daje

dodaj nowa aplikacje/konfiguracja urzytkownika i w sćiezce wpisuje C:\Program Files\FlashGet\flashget.exe a w innych byle co i nic

2 robie tka samo tylko daje nowa aplikacje/pobierz przykładowe konfigurace i daje flash get i nic ale chyba mam już rozwiązanie problemu :smiley:

niee i nie hula ;/

pobawiłem się ścieżką i nic :confused: