FIREFOX i IE nie dzialaja!


(Nowosolanin1988) #1

tak jak w temacie nawet po przeinstalowaniu nie dzialaja !zawsze jakis blad albo iexploer.exe lub firefox.exe i sie wyłączają

http://wklej.org/id/214142b398

dzieki za pomoc!!


(Gutek) #2
R3 - URLSearchHook: (no name) - {0579B4B6-0293-4d73-B02D-5EBB0BA0F0A2} - C:\Program Files\AskSBar\SrchAstt\1.bin\A2SRCHAS.DLL 

O2 - BHO: Ask Search Assistant BHO - {0579B4B1-0293-4d73-B02D-5EBB0BA0F0A2} - C:\Program Files\AskSBar\SrchAstt\1.bin\A2SRCHAS.DLL 

O2 - BHO: Ask Toolbar BHO - {F0D4B231-DA4B-4daf-81E4-DFEE4931A4AA} - C:\Program Files\AskSBar\bar\1.bin\ASKSBAR.DLL 

O3 - Toolbar: Ask Toolbar - {F0D4B239-DA4B-4daf-81E4-DFEE4931A4AA} - C:\Program Files\AskSBar\bar\1.bin\ASKSBAR.DLL

usuń wpisy HJT

Daj log z ComboFix


(Nowosolanin1988) #3

http://wklej.org/id/02a6ad4dfd


(Gutek) #4

Hm...... napisz dokładnie jaki to błąd? Log Ok


(Nowosolanin1988) #5

juz wszystko chodzi!dzieki!odinstalowalem noda i comodo i wszystko wrocilo do normy!dzieki pozdro


(Gutek) #6

To znaczy, że zablokował tobie IE i Mozillę Comodo - źle ją ustawiłeś


(Nowosolanin1988) #7

ustawialem ja tak jak na stronie podanej w komentarzach comodo!

a to co fix bylo to to byly jakies wirusy?


(Gutek) #8

A nod-a jak ustawiałeś? Jak zrobiłeś fix to DOBRZE :slight_smile:


(Nowosolanin1988) #9

nod tylko ustawialem leczenie na najwyzszy poziom i co ma skanowac i tyle bylo!!teraz sie zastanawiam jaiego antyvira brac?!a ty jakiego polecasz?bo ja juz nie wiem co wybrac!