Firefox - Połączenie zostało zresetowane


(Nowolipie20) #1

Witam wszystkich,

Od wczoraj mam problem z przeglądarką Firefox. Przy jej uruchomieniu (strona startowa go http://www.google.pl) pojawia się komunikat Połączenie zostało zresetowane. Po odświeżeniu strony wszystko działa poprawnie, aż do następnego uruchomienia przeglądarki. Podobny problem był już tutaj zgłaszany w zeszłym roku http://forum.dobreprogramy.pl/post1577946.html , ale mój jest chyba trochę inny. IE działa w zasadzie prawidłowo, oprócz tego, że nie mogę wejść na http://www.mks.com.pl/skaner/. Mój log to http://wklej.org/id/253875/?zawin=0 . Bardzo proszę o pomoc.


(Fajrant16) #2

Wrzuć logi z programów:

a) OTL

Ustaw Processes i Modules na All a w Custom Scans/Fixes wklej:

b) GMER

Skan trwa kilkadziesiąt minut

c) System Repair Engineer

(Na Windows Vista i 7 uruchamiamy programy z menu Uruchom jako Administrator... )

Logi wklej na www.wklej.org

Przed uruchomieniem w/w narzędzi usuń wszysktie programy tworzące wirtualne napędy oraz usuń sterownik SPTD programem SPTDInst z opcji Uninstall (jeśli będzie zszarzałe, to OK).


(Nowolipie20) #3

Dzięki za odpowiedź. Logi wyglądają następująco:

A. OTL http://www.wklej.org/id/254021/ i jest jeszcze Extras http://wklej.org/id/254023/

B. GMER http://wklej.org/id/254024/

C. System Repair Engineer http://wklej.org/id/254028/

-- Dodane 03.01.2010 (N) 9:09 --

witam, do w/w problemów dochodzi jeszcze niemożność skorzystania z yousendit.com. Podczas wysyłania plików na serwer połączenie zostaje zerwane. Inne aplikacje GG, Skype działają bez zarzutu. Przeskanowałem system F-Secure i nie znalazł żadnego wirusa ani trojana.


(jessica) #4

Ja nie widzę w tych logach żadnej infekcji.

jessi


(Nowolipie20) #5

Dzięki za odpowiedź. Mega dziwna sprawa. Stawiam system :frowning: