Foobar2000


(El Presidento) #1

Przy zmianie paska playlisty i guzików oraz po zainstalowaniu wtyczek nie działają mi balony wyswietlające obecnie grany utwór.

Zaznaczam ze wszystkie opcje aby to działało są właczone (równierz w odpowiednich wtyczkach) :?


(system) #2

Rozumiem ze w displayu juz wlaczone to co trzeba a zobacz czy tu tez masz tak bo u mnie to dziala

http://img349.imageshack.us/my.php?imag … tuu4xc.jpg


(Dod) #3

zobacz czy masz w windowsie wlaczone baloniki :stuck_out_tongue_winking_eye:


(El Presidento) #4

Tak wszytsko mam powłaczane.

A czy u ciebie mimo wtyczek działają balony :roll:


(system) #5

u mnie dziala P:

http://img288.imageshack.us/my.php?imag … tuu2pd.jpg

a tu tez masz tak ?

http://img479.imageshack.us/my.php?imag … tuu3ui.jpg


(El Presidento) #6

Wszystko mam zaznaczone i nie wiem czemu nie chodzi a re-instal odpada bo za duzo zabway, ma ktos jescze jakis pomysl :roll:

Mam :stuck_out_tongue:

U mnie wygląda to tak:

nowyobraz4wk.th.jpg


(system) #7

Ale sam robiles ustawienia graficzne bez wtyczek i dodadtkow (Defaul user interface)? Bo musi wtedy smigac , jak nie to pomotasz sie troche ale w koncu powinno sie ustawic


(Dod) #8

Jaka to jest versja ? Bo jak dobrze pamietam to w ktorejs becie nie chcialy balony dzialac


(El Presidento) #9

Jest to wersja v.0.83 a te bajery sam robiłem i instalowałem pare wtyczek, a balony wyswietlało dobrze wiec własnie nie wiem , a czy u was tez tak jest :?


(system) #10

U mnie dziala bez wtyczek i z nimi mam Windowsa Xp profesional bez zadnego SP


(El Presidento) #11

Dobra dzieki za fatyge, bede musiał zrobic re-instal i wybadac przez która wtyczke tak jest 8)