FOXCONN P-35AX-S problem ze zintegrowanymi kartami!


(Voyy) #1

Tak jak w temacie

Mam nowego kompa..foxconn p35 as-x..d2c e4500...gf9600 bfg

nie moge zainstalowac ani karty dziekowej tzn.jakos mi sie udalo wczoraj ale dzisiaj postawilem nowy system i nie moge..to samo jest z karta sieciowa wysyla pakiety ale nie odbiera

..podczas instalacji karty dziwiekowej wystepuje blad, korzystam ze sterownikow z plytki foxconn'a a podczas instalacji sieciowej nie ma zadnych bledow..

..jakies pomysly.. probowalem odinstalalowac i zinstalowac od nowa z bezposredni z panelu sterownia i nic...

... P O M O C Y .... mozecie zrozumiec moje sfrustrowanie wydaje na sprzet w holere kapusty a tu lipa...


(Michal Kolatek) #2

Pobierz MS UAA

http://drivers.softpedia.com/progDownlo ... 42031.html

Zobacz czy nie masz wykrzykników w menadżerze urządzeń (pci device)


(Voyy) #3

no mam wykrzyknik przy wlasnie

-realtek high definition audio

co w zwiazku z tym


(Michal Kolatek) #4

Zainstaluj na początek UAA, później instaluj dźwięk.


(Błażej) #5

Przy instalacji sterów audio podczas instalacji pewnie będzie ci system krzyczał że wykrył nowe urządzenie, wskazać ścieżke do plików itp. Ignoruj to, anuluj wszystkie te okienka które ci wyskoczą

Miałem podobny problem


(Voyy) #6

OK! !!

dziwiek poszedl poprostu na nowych sterach ...teraz chodzi o LAN tutaj nowe stery nie daly rady nie ma problemu z karta przynajmniej wg. systemu nie ma ani nic czerwonego ani nic żóletgo przy ikonce karty..lacze dziala napewno bo wlasnie z niego pisze w kompie tez wszystko jest dobrze ustawione tak mysle bo laczy sie automatycznie....


(Kaka') #7


(Voyy) #8

Jeszce raz apeluje o pomoc..

..karta to realtek RTL8169/8110 famili Gigabite Ethernal..

..czy ma ktos jakis pomysł co moze byc problemem..