Gadu-Gadu nie działa


(buubaaa321) #1

Nie jestem pewna czy dobrze trafiłam w forum na odpowiedni post , ale bardzo zależy mi na udzieleniu odpowiedzi . Mam problem z GG 10.5 , ponieważ po zainstalowaniu wszystko jest okej lecz potem gdy już zakładam,a raczej wpisuję swój numer gg i mi praktycznie cały czas wyskakuje , że mam złe hasło lub nr gg . Znam gg na pamięc dla ulepszenia brałam nawet je z telefonu . Hasła nigdy nie zmieniałam więc mam zawsze takie samo , ale i tak wyskoczy błąd. Gdy miałam na samym początku jeszcze dwa numery sióstr to działały ok tylko mój nie . Po zalogowaniu się na stronie gg.pl wszystko działa . Tylko , że gdy usunełam gg i ponowanie zainstalowałam z drugiej strony to wyskoczył mi błąd , że mam teraz mój numer nie dobry i mojej siostry . Nie wiem dlaczego tak jest , ale przed tym komputer był naprawiany miał wymienianą płyte główną , zasilacz i coś tam jeszcze z usb miał zwarcie już wszystko działa okej . Potem po włączeniu do gniazdka kontaktu było zwarcie lekkie i jedno wejście od moniotra nie działa może to dlatego . Nie wiem bardzo proszę o poradę co zrobić z tym problemem.


(Rradek22) #2

Sprawdź czy dobrze wpisujesz te hasło i numerki itp...

A jak zdołasz już się zalogować to wejdź w opcje i Multilogowanie... być może ktoś korzysta z Twojego gg, tam jakby co sprawdzisz czy ktoś siedzi

Lub od razu weź zmień hasło i sprawdź jak na nowym haśle będzie działać


(buubaaa321) #3

juz jest okej po prostu nie wiem czemu ale gg musialo byc zapisane na dysku c a ja zapisywałam na d . tylko nie wiem jaka to roznica ; / ale dzieki za odpowiedzi : )


(bogdanos0) #4

Bo się nie instaluje programów bezpośredni na partycji!!


(buubaaa321) #5

a co to za roznica , na starym pc mialam gg10 zainstalowane na dysku D i wszystko działało , z resztą na drugim kompie teraz tez mam zainstalowane gg10 na dysku d i dziala normalnie tylko na moim inaczej jest . a w tych poprzednich kompach zawsze dysk c obejomowal swoją pamiec windowsa wiec nie bardzo cie rozumiem