[GG] Brak wyświetlających się opisów


(Sevrild) #1

Witam :slight_smile:

Otóż od pewnego czasu nie wyświetlają mi się opisy.

Przykładowo uruchamiam GG i opisy widać tylko u osób dostępnych, zaś u niedostępnych nie ma.

Dopiero po którymś tam ponownym uruchomieniu programu te opisy się pojawiają.

Dodam, iż to samo działo się z komunikatorem Tlen.

Czy wie ktoś co może być tego przyczyną i jak temu zaradzić aby wszystkie opisy się wyświetlały ?


(tores1977) #2

W tlenie opisy włączasz Ctrl + 4 w GG nie wiem bo nie posiadam, powinno pomóc, jeśli nie to nie wiem, spotkałem sie z tym ze nie było widać czyjegoś opisu choć miał go u siebie ustawiony ale nigdy w drugą stronę


(Sevrild) #3

Ten sposób nie działa.

To tak jakby komunikator nie uruchomił się "kompletnie" , "całkowicie" :?

Teraz udało mi sie poprawnie go uruchomić (wszystkim wyświetlają sie opisy) lecz z pewnością po ponownym uruchomieniu opisów już nie będzie #-o

Może ma ktoś taki sam problem? #-o


(system) #4

mi robi sie dokładnie tak samo z gg... a tlena nie posiadam


(Adik17188) #5

Ja również od kilku dni mam ten problem, u mnie to wygląda tak że z pośród kilkudziesięciu niedostępnych osób tylko 1 lub 2 ma opis co jeszcze nigdy mi sie nie zdażyło. Najwidoczniej są jakieś problemy z serwerami gg a ja sie już bałem że to tylko u mnie :slight_smile:


(inż. Piniol) #6

Stawiam na niestabilne działanie serwerów GG, ktoś już dzisiaj miał podobny problem :roll:


(Michal Gma) #7

Możliwe, że masz trojana. Sprawdż sobie jakimś antywirusem. Najlepiej kilkoma. Zainstaluj ponownie GG. Może to coś pomoże.

Pozdrawiam ;0


(Sobladen) #8

jak kilka osób miało podobny problem to znaczy że jest cos z serwerami GG.


(Enter6000) #9

Ja mam podobny problem. W tej chwili jest akurat wszystko w porządku. Ale wczoraj i dziś po południu opisów nie było.


(system) #10

Robiłem aktualizacje Avasta (program antywirusowy) i skanowałem dyski i to nic nie dało ...

Ale odinstalowałem gg i restart kompa. Następnie instalowałem gg na innej partycji i znów restart.

No i narazie mi chodzi .


(Misiek1987) #11

u mnie to samo się dzieje od ponad 2 miesięcy, pisałem do GG to odpisali żeby jeszcze raz zainstalować GG i niestety nie pomogło a o takich problemach nic nie wiedzą.... :expressionless: