GG (clon)


(Ddddd) #1

Chodzi mi o Klona GG bo nie mam na jego liscie zadnego urzytkownika do sklonowania i nie wiem dlaczego tak sie stało? pozdro!


(Kuba Tubap) #2

Jakiej wersji Power GG używasz , no i mam taką propozycję może nie rozwiązującą problemu z wtyczka Klon GG ale też dobra zainstaluj sobie Gadu-Gadu 7 wersja testowa v0.0.3 i tam można włączać kilka kopii programu bez zbędnch wtyczek....


(aju) #3

tylko iż bety gg v7.xxx działają tylko z numerkami które zostały zarejestrowane do testowania

boniek sprawdź czy w GG (menu główne programu, możesz przez to wejśc np. do ustawień)

Dajesz gadu-gadu ==> użytkownik ==> i teraz popatrz ile tutaj masz kont. Możliwe iż nie masz żadnego i to jest wina :slight_smile:


(Ddddd) #4

mam duzo zytkownikow do sklonowania!


(lazikar) #5

Jak masz wtyczke zainstalowaną???

Osobno czy power gg.


(Ddddd) #6

mam Power GG !


(lazikar) #7

Tego się obawiałem. Oczywiscie dosłownie Power gg.

Odinstaluj to i zainstaluj Power Project


(Ddddd) #8

a gg mam 6.1 [157]

jak bedzie działać to masz u mnie PIWO! elo

nie ma nawet takiej opcji w tym power project jak Koln GG ;/;/;/;/ ...


(lazikar) #9

Przy instalacji zaznaczyłes wszystkie wtyczki???

Jak tak to wchodzisz w POWER GG >> Pgg config>>wtyczki>>zaznaczasz clone gg Restart gg i finito. :smiley:


(Kuba Tubap) #10

nie prawda że GG 7 działa tylko z numerkami zarejestrowanymi działa z każdym sam to sprawdziłem


(lazikar) #11

U beta testerów działają wszystkie opcje. To jest ta róznica. :?


(Kuba Tubap) #12

Nie zgadzam się z tą opinią lazikar napisz jaka opcja nie działa u zwykłych użytkowników sprawdzę to


(lazikar) #13

tuba Audio Video. :smiley:


(Kuba Tubap) #14

działa wszystko mogę ustawić Głośność Mikrofonu i Głośników, wybrać Kodeki, wybrać Urządzenie wideo, Wejściowe i Wyjściowe urządzenie Audio, włączyć lub wyłączyć zakładki Audio-Video a przedewszystkim rozmawiać i oglądać przez GG 8)


(lazikar) #15

:lol: :lol:

EOT


(Kuba Tubap) #16

no i co mam teraz myśleć bo nie wiem już czy ja mam rację czy mi się tylko zdaje ??


(Ddddd) #17

tylko o to chodzi ze lista wtyczek jest pusta! !!


(lazikar) #18

To znaczy że skopałes instalacje. :lol:

Odinstaluj to i zainstaluj ponownie.

Przy instalacji zaznacz wszystkie wtyczki.


(Ddddd) #19

ok..

bo ja nie zaznaczałem wszystkich wtyczek tylko sam sobie wybierałem!


(lazikar) #20

No ale te co wybrałeś muszą być. :?