Gg


(Yogi Fazzi) #1

Witam,

zainstalowałem najnowszą wersję GG 7.0 i nie można jej uruchomić. Cały czas jest status niedostępny, próbuje się połączyć i nic. Mam XP SP2, Norton Internet Security 2005. Najgorsze w tym wszystkim jest to, że ustawiłem w Nortonie ażeby GG miało dostęp do netu i nic. Próbowałem wszystkich możliwości, może Wy coś poradzicie. Z góry dzięki za pomoc

:oops: :oops:


(Yogi Fazzi) #2

nie przeczytałeś widocznie uważnie mojego postu, przecież napisałem, że GG jest w firewallu odblowkowane! !!


(lazikar) #3

Czytaj posty.

Kosz.


(aju) #4

odinstaluj GG, usuń foldery w program files oraz w documents and settings/profil/gadu-gadu

przeczyśc rejestr jv16 zrestartuj komputer i zainstaluj gg ponownie. Upewnij się iz na 100% jest odblokowany przez nis


(El Presidento) #5

A moze po prostu problem z serwerem co teraz sie zdarza bardzo czesto, mi dzisiaj juz 4 razy :slight_smile:


(aju) #6

hmmm dziwne mi od ponad 4miesięcy gadu-gadu zawsze działa. Nie ma żadnych problem z łącznością. klaustrofobian a spróbuj starszą wersję 6.1


(Yogi Fazzi) #7

okey, spróbuję jeszcze starszą wersję 6.0.131, sprawdzona, używałem jej długo i to z powodzeniem, jak sprawdzę to dam znać

Złączono Posta : 11.09.2005 (Nie) 17:40

zainstalowałem wspomnianą wyżej wersję i jest wszystko okey, wie ktoś może dlaczego są problemy z połączeniem przy nowej wersji?


(Rus One) #8

Moze nie na temat, ale jak zainstalowałem GG7 to zżerał mi całe wolne zasoby proca! !!


(El Presidento) #9

A ile masz pamiec ram troche dziwne :?


(Rus One) #10

ramu mam tylko 256, ale około połowy z tego jest wolne. a gg zjadało tylko zasoby proca.


(El Presidento) #11

Ale to i tak dosyc wystarczajaco :slight_smile: . GG jest dosych zasoborzerne ale bez przesady. :slight_smile:

Jak zwykle Re-instal,usuniecie katalogu C:\Documents and Settings\mateusz\Gadu-Gadu i czysczenie rejestru.

A mialo byc tak pięknie z tym nowym gadulcem :frowning:


(lazikar) #12

Domyslam sie. :slight_smile:

Odinstaluj gg.

Wejdz w NIS>>Zapora osobista>>Konfiguracja>>programy.

Zobacz czy na liście jest GG. Jak tak to skasuj.

Po tym zainstaluj nowsza wersje gg i jak NIS zapyta to kliknij mu że zezwalasz.

Jesli nadal nie będziesz miał dostępu to wejdz.

NIS>>Zapora osobista>>Konfiguracja>>programy.

I zobacz czy GG ma napewno zezwalaj.

Oczywiście firewall systemowy wyłaczony. :slight_smile: