Gimp


(system) #1

Wiem że ten temat był zapewne już przerabiany, ale nie mogę znaleźć.

Mam zainstlowane GTK+ 2.8.9 ale nie moge zainstalować Gimpa 1.2, a 2.2 jest po angielsku. Prosze o pomoc w sprawie instalacji Gimpa 1.2 lub spolszczenia 2.2. Jeśli ten temat był poruszany, proszę o link.

:lol:


(Monczkin) #2

(system) #3

Dziwie sie dlaczego wcześniej nie widziało GTK+ a teraz jest wszystko OK.

Thanks! :lol: