Glib problem


(Przemock) #1

Zainstalowalem Gliba 2.6.0 ale kazdy program wymagajacy Glib>2.5.7 pokazują komunikat, że Glib nie jest zaisntalowany. Prosze pomozcie bo juz nie wiem co mam robic.


(3dm Racek) #2

Dziwne :shock:

Spróbj usunąć i zainstalować jeszcze raz :idea:


(Przemock) #3

Próbowałem, nie pomogło :frowning:


(fiesta) #4

Po co zakładasz kolejny topic ???

Prosze kontynuować ten o GTK

Zamykam.