Głośna praca komputera


(system) #1

witam

witam

Właczylem kompa i wydaje głośne sygnaly z obudowy , tak jakby dochodziły z dysku twardego. Non stop coś tam "mieli" ...użycie procesora wynosi 50 -100 % w ogóle nie spada. Nie wiem co jest grane ? Podaje jescze temperatury :

http://www.fotosik.pl/pokaz_obrazek/aaa ... d21bf.html

http://www.fotosik.pl/pokaz_obrazek/0e4 ... 6a735.html

http://www.fotosik.pl/pokaz_obrazek/daa ... 17c0b.html

oraza oczywiście logi z combo i hjthisa

http://www.wklejto.pl/21016

http://wklejto.pl/21017


(system) #2

otwórz kompa, weź pędzelek przeczyść go, temperatury masz niskie więc chyba ok


(system) #3

nic to nie pomogło...Czy nikt nie wie skąd moze się wydobywac ten dzwięk "mielenia" w stacji ? Prawdopodobnie jest to coś z dyskiem ale zrobiłem defregmentację i nic to samo, program mi wykazał ze działa w 100 % dobrze.


(system) #4

up

chociaż ktos mógłby sprawdzic i napisać czy w logach jest wszystko prawidłowe bo nie otrzymałem takowej odpowiedzi, z gory dziekoweczka


(Michaelp128) #5

Daj log z ukośnikami.


(system) #6

wszsytko jest zawarte w logach, żle podałem ? nie można odczytac ?


(Michaelp128) #7

Twój log wygląda tak:

A powinien tak:

Logi spróbuj dać na wklej.org lub wklej.eu


(system) #8

http://wklej.org/id/34766/

http://wklej.org/id/34767/


(huber2t) #9

W logch nic nie widzę

usuń ręcznie folder C:\Qoobox , usuń instalkę Combofix z dysku.

Przeczyść system Ccleanerem

Wykonaj optymalizację autostartu

Wyłącz i włącz przywracanie systemu na wszystkich dyskach. Instrukcja

Przeskanuj obszar całego komputera http://www.kaspersky.pl/virusscanner.html Daj raport z niego na forum

lub

Dr.WEB CureIt!


(system) #10

komputer nie ma zadnych wirusów, to nie tutaj tkwi problem... a raczej w sprzęcie...Co tydzien wykonuje skany antywirusowe,anty szpiegowskie itp. Nie instaluje jakiegoś "shitu". Chodzi mi po prostu o to że "uzycie procesora" jest bardzo wysokie i kiedyś normalnie wynosiło, teraz siega non stop prawie 60-90 % co nie jest chyba normalnym objawem ? Zwykła czynność np. przesuniecie suwakiem po stronie w firefoxie powoduje natychmiastową reakcję procesora . Mam obawy żeby mi się zaraz nie spalił albo uszkodził...Czyściłem wentylatory i nie to nie pomogło. Sam już nie wiem skąd ten hałas "mielenia" dochodzi czy z dysku czy z innego podzespołu...