Hack GG


(Qbek50) #1

Witam. Kiedyś wszystko dobrze grało, tzn że jak kliknąłem na ikonkę GG przy profilu danego użytkownika to się otwierało GG i szafa grała. Zainstalowałem konnekta i jak znów kliknąłem na tą ikonkę w profilu to się konnekt uruchamiał. Konnekta odinstalowałem i teraz jak klikam to pojawia się takie coś :

clipboard011xy.jpg

Wie ktoś moze jak zrobić aby było dobrze ? :?


(Przemoxmx) #2

ja moze pod tym tematem podpisze moj problemik, mam gg 7 i jak klikne przy profilu uzytkownika na obrazek gg to automatycznie sie uruchamia gg i jak jest juz uruchomione kloikam jeszcze raz zeby sie pokazalo okno dialogowe, no i jak klikne to jeszcze raz chce sie uruchamiac :expressionless: jak zrobic zeby to sie otwieralo w AQQ?


(123448) #3

ale ci się gg nie uruchamia poprzez odinstalowanie konekta tak? dobrze zrozumiałem :? jeżeli uruchamia się gg a tylko oznajmia taka informacja to sprubój przeczyścić rejestr. może pozostały wpisy od konekta :?


(system) #4

Wejdz w ustawiemia opery zakładka zaawansowane i programy . Nastepnie dodaj. W protokule wpisz gg a polecenie otwórz za pomoca domyśnej aplikacji wpisz ścieżke GG

iviewcapturedate10082005time23.th.jpg

iviewcapturedate10082005time23.th.jpg


(Qbek50) #5

tak, bede musiał chyba rejest jak mówisz przeczyscic - nie wpadłem na ten pomysł :lol:


(123448) #6

hmm, wybacz że pytanie OT ale czy to jest coś w rodzaju wyśmiewania się? czy rzeczywiście nie przyszedł do głowy ci pomysł z rejestrem ? :?

nie wiem czemu pytam ale jakoś takie odczucie miałem :stuck_out_tongue:


(Przemoxmx) #7

a mi kto pomoze?

chce to uruchamiac przez mozille i zeby sie otwieralo w AQQ dusze uruchom aplikacje i nic :frowning:


(Qbek50) #8

poważnie - nie wpadłem na ten pomysł - odinstalowałem Konnekta i myślałem ze to starczy - a jednak nie 8)


(123448) #9

czy już wszystko jest ok, tj. informacja się nie pokazuje i gg się włącza prawidłowo?