IE 7.0/Firefox 2.0/Opera 9 XP problem z logowaniem


(Mckoval) #1

witam, mam problem z logowaniem się na większość serwisów - po prostu po podaniu hasła i loginu i kliknięciu na "loguj się" strona się ładuje ale do momentu tego samego ekranu logowania. Jest tak zarówno na Firefoxie jak i na IE.

co można zrobić, aby temu zapobiec?

z góry dziękuję za pomoc


(lol :D) #2

może to wina serwera na który sie logujesz


(Mckoval) #3

od gmail`a zaczynając?


(Lukaszk 89) #4

A z chodzeniem po innych stronach nei masz problemu?Masz właczoną obsługę ciasteczek?Zmieniałeś w ogóle coś w "fabrycznych" ustawieniach przegladarki?


(Mckoval) #5

mam problemy tylko ze stronami w momencie jak się chce zalogować... gmail, managerzone, heaventracker itd...

obsługa ciasteczek - włączona, co do zmian w przeglądarce - zmienilem tylko wartość network.http.maxrequests zdaje sie w Firefoxie. IE mam czysty, bez żadnych zmian.:slight_smile:

mam wrażenie (tak to wygląda) jakby przyciski były zablokowane, jakby nie dało ich się nacisnąć - dlatego dane zatwierdzam enterem.

W dniu 24.05.2008 , o godzinie 16:59 został dopisany post przez mckoval

nikt nie ma żadnego pomysłu?


(Cosik Ktosik) #6

Może Masz jakiś syf? Daj logi z HijackThis i Combofix: viewtopic.php?f=16&t=36654


(Mckoval) #7

logi dałem, zostały ocenione na OK...


(Agatonster) #8

mckoval ,

Poczytaj - Konkretne tematy... ze zwróceniem szczególnej uwagi na pierwszy post.

Proszę poprawić tytuł tematu na konkretny, mówiący o problemie. TEMAT POMOCNY

W celu dokonania zaleconej korekty - proszę użyć przycisku ac7a4cd89050aa6e.gifprzy poście otwierającym ten temat.

Zignorowanie zalecenia będzie skutkowało usunięciem tematu do Kosza.