Infekcja z Facebook-prośba o sprawdzenie logów!


(Annam26) #1

Jestem kolejną osobą która padła ofiarą jakiegoś paskudztwa z FB! Dodam, że kompletnie nie znam się na komputerze i z podpowiedzią kolegi coś tam podziałałam, ale proszę o pokierowanie mną! Mam problemy z łączeniem się z Facebook, wyskakuje mi komunikat, że połączenie zostało zresetowane. Jak już mi się uda, to nie mogę klikać lajków, uaktualniać statusu i nie mogę wchodzić w aplikacje, bo wyskakuje komunikat, że mam połączenie https bezpieczne i musi mnie przełączyć na http; a w końcu wyrzuca mnie do str logowania! !!

Przeskanowałam kompa Malwarabytes, ale nic nie znalazł, znalazłam podobny problem na forum i tam dalszym krokiem jest przeskanowanie OTL. Chciałam się do tego zabrać, ale nie mam za bardzo pojęcia jak!

Pomóżcie, poprowadźcie mnie krok po kroku i piszcie jak dla debila!! PROSZĘ


(Spandau) #2

Proszę instrukcje do OTL otl-gmer-rsit-dss-inne-instrukcje-t370405.html


#3

AnnaM26 , proszę zapoznaj się z tą stroną oraz tym tematem, a następnie popraw tytuł tematu, używając przycisku ac7a4cd89050aa6e.gif


(Annam26) #4

Jeśli mowa o poprawieniu tytułu, to czy chodzi o nazwę "Facebook" czy jeszcze są jakieś inne uwagi? Mam problemy z logowaniem, z wchodzeniem do aplikacji, ogólnie mówiąc z całym FB. To wszystko mi się w temacie nie mieści, więc nazwanie tego "problemem z fb" zamyka mi cały temat.

-- Dodane 11.08.2011 (Cz) 18:51 --

OTL

http://www.wklejto.pl/102794

Extras

http://www.wklejto.pl/102795


(Spandau) #5

W okno Własne opcje skanowania / skrypt w OTL wklej:

Klikasz na Wykonaj skrypt. Zgadzasz się na restart komputera. Log z usuwania na forum

Następnie ponownie uruchamiasz OTL Proszę zaznaczyć również opcje Wszyscy użytkownicy , klikasz raz jeszcze Skanuj i dajesz nowy log na forum Czyli dwa logi jeden z usuwania drugi z nowego skanowania po usuwaniu.


(Annam26) #6

A czy przy tym drugim skanie, wklejam ponownie ten tekst, co przy pierwszym?


(Spandau) #7

Nie


(Annam26) #8

Przed:

http://www.wklejto.pl/102891

Po OTL:

http://www.wklejto.pl/102892

Extras:

http://www.wklejto.pl/102893

Teraz powinno być już ok :slight_smile:


(Andrzejswit) #9

Wklej jeszcze raz to:

Bo poprzednie Ci się urwało. Dowód:


(Annam26) #10

Poprawione


(Leon$) #11

nie musiałeś tego robić wszystko odbyło się OK

Log wygląda na czysty

Pobierz CCleaner http://www.filehippo.com/download_ccleaner/

przeskanuj nim i wyczyść rejestr.

W OTL kilknij CleanUp (Sprzątanie)

Wyłącz i włącz przywracanie systemu na wszystkich dyskach.http://support.microsoft.com/kb/310405/pl

http://www.vista.pl/artykuly/11250_przy ... vista.html

przeskanuj

Dr.WEB CureIt! http://www.dobreprogramy.pl/DrWEB-CureI ... 12976.html

:slight_smile: